CLS 320 CDI VIBRATION A FROID (Page 1) / Classe CLS W219 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-08-2015 14:12:27

titah93
Visiteur
Inscription : 25-08-2015
Messages : 1

CLS 320 CDI VIBRATION A FROID

Bonjour,

je suis nouveau sur ce site, j'ai acquis il y a bientôt un an une Mercedes CLS 320 CDI de 2006 c'est ma première Mercedes et mon premier diesel, je voulais essayer les trois marques allemandes.
Je n'ai pas eu de soucis jusqu’à il y a quelques jours.
Le matin lorsque je descends au garage et que je démarre le véhicule il y de fortes vibrations dans l'habitacle et au niveau moteur.
Je laisse chauffer et lorsque j'enclenche la position P les vibrations s'accentue au niveau de la boite mais lorsque je l'a met sur R elle s'arrête.
Je roule et lorsque la voiture est chaude les vibrations cessent.
C'est venu au fur et à mesure, au début ça me le faisait légèrement quand je me mettais sur P et que j'appuyais sur le frein la voiture vibrait comme si elle voulais avancer.
Mais maintenant c'est beaucoup plus intense.
Pourtant quand je roule les rapports passent correctement, aucun soucis.
Avez une idée, un début de piste.
Merci d'avance de votre aide.

Hors Ligne

Annonce

#2 25-08-2015 15:27:03

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 067

Re : CLS 320 CDI VIBRATION A FROID

Il faut que tu commence par passer par la case présentation des membres avant de demander de l'aide

Hors Ligne

#3 31-08-2015 18:01:07

Tuner25
Jeune permis
Inscription : 08-01-2015
Messages : 41

Re : CLS 320 CDI VIBRATION A FROID

Salut,
Combien de kilomètre a ton CLS?

J'ai eu la cas sur une E320 CDI de 98, et c'était le convertisseur qui était fatigué.

Hors Ligne

#4 18-11-2015 09:48:48

actarus
Sans permis
Lieu : TRIGNAC
Inscription : 10-04-2014
Messages : 10

Re : CLS 320 CDI VIBRATION A FROID

Bonjour,
j'ai eu un problème similaire. En plus des vibrations je sentais que le ralenti avait un soucis (trop rapide par rapport à d'habitude) ainsi qu'un passage de vitesse moins souple (compte tour > 2000 !!!)
Le changement des 6 bougies de préchauffages (2 fatiguées sur les 6) semble avoir résolu la chose.

Comme je n'y connais strictement rien j'ai fais intervenir un garagiste (230 € TTC  6 bougies + MO) mais cela semble facile à changer.

Depuis hier donc plus de vibrations et le ralenti semble normal et la passage des vitesses est souple.

Espérant avoir pu aider.
Bonne journée.


CLS 320 CDI. Equipée AMG.Jantes AMG 19 pouces 285. Toit ouvrant...etc...aime ronronner.

MaSublime

Hors Ligne

#5 11-01-2016 16:51:34

victora
Chef des ventes
Inscription : 06-01-2014
Messages : 905

Re : CLS 320 CDI VIBRATION A FROID

titah93 a écrit :

Bonjour,

je suis nouveau sur ce site, j'ai acquis il y a bientôt un an une Mercedes CLS 320 CDI de 2006 c'est ma première Mercedes et mon premier diesel, je voulais essayer les trois marques allemandes.
Je n'ai pas eu de soucis jusqu’à il y a quelques jours.
Le matin lorsque je descends au garage et que je démarre le véhicule il y de fortes vibrations dans l'habitacle et au niveau moteur.
Je laisse chauffer et lorsque j'enclenche la position P les vibrations s'accentue au niveau de la boite mais lorsque je l'a met sur R elle s'arrête.
Je roule et lorsque la voiture est chaude les vibrations cessent.
C'est venu au fur et à mesure, au début ça me le faisait légèrement quand je me mettais sur P et que j'appuyais sur le frein la voiture vibrait comme si elle voulais avancer.
Mais maintenant c'est beaucoup plus intense.
Pourtant quand je roule les rapports passent correctement, aucun soucis.
Avez une idée, un début de piste.
Merci d'avance de votre aide.


Bonjour titah93,

est-ce que tes soucis de vibration à froid s'arrangent ?

C'est bien le passage de R vers P qui provoque de vibrations ? Ou bien le passage de N vers D ?


Car j'ai un 320 CDI et j'ai aussi une sorte de broutement moteur ou boite quand cela passe de N vers D (avec le pied sur le frein bien sur).


Est-ce que cela peu provenir des supports moteur ?
Je dis ca car lors du changement des 6 bougies chez Mercedes j'ai toujours ce broutement mais aussi par ce que Mercedes m'avait suggéré de remplacer les supports moteurs.

Dernière modification par victora (11-01-2016 16:52:46)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 56 Hier 15:35:39 par hadhoud
10 173 02-12-2016 16:23:10 par Rimcanfly
Vibration toit ouvrant par Alexoon
11 228 01-12-2016 20:54:29 par tulipemerco
0 65 25-11-2016 20:20:08 par Shuyalucard
5 140 24-11-2016 17:46:35 par blopblop

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]