Classe a W176 :Problème Autoradio (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-08-2015 21:46:17

jordi91270
Visiteur
Inscription : 17-03-2015
Messages : 6

Classe a W176 :Problème Autoradio

Bonsoir à tous,

A ma grande surprise mon autoradio ne s'allume plus j'ai vérifié les fusibles tous est correct mais ni l'autoradio ni l'écran ne s'allume.
J'aimerais savoir si quelqu'un aurais une petite idée de la nature du problème? De plus j'ai bien vérifié qu'il y avait une tension de 12V en entrée sur l'autoradio.

En vous remerciant par avance pour votre aide.

Cdt,

Jordan

Hors Ligne

Annonce

#2 23-08-2015 08:00:29

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 067

Re : Classe a W176 :Problème Autoradio

Il faut que tu commence par passer par la case présentation des membres avant de demander de l'aide

Hors Ligne

#3 23-08-2015 10:28:51

jordi91270
Visiteur
Inscription : 17-03-2015
Messages : 6

Re : Classe a W176 :Problème Autoradio

tyler93 a écrit :

Il faut que tu commence par passer par la case présentation des membres avant de demander de l'aide


Je ne suis pas à mon premier message sur ce forum ....

Hors Ligne

#4 23-08-2015 10:45:07

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 067

Re : Classe a W176 :Problème Autoradio

oui mais meme

Hors Ligne

#5 23-08-2015 14:29:36

legi008
Jeune permis
Inscription : 16-07-2015
Messages : 48

Re : Classe a W176 :Problème Autoradio

Mon message ne pourra pas t'aider mais il m'est arriver exactement la même chose ce vendredi matin.
Je démarre et tout s'allume correctement, je m’arrête 5 minutes plus tard a la pompe pour faire le plein. Lorsque je redémarre, l'écran ne s'allume plus, plus de radio, impossible de faire sortir le CD,... J'essaye de redémarrer la voiture plusieurs fois. Rien ne change. Même essais 15 minutes plus tard, toujours pareil. En la reprenant à 13h, je la démarre et tout est redevenu normal.
Pour l'instant rien a signalé. Aucune idée d'où cela peut venir. Si ca se repete je prendrai rdv chez Mercedes.


Mercedes Classe A200 CDI  - AMG Ext&Int - Gris Montagne
180cv - BVA 7G DCT - Bi-Xénons

Hors Ligne

#6 23-08-2015 14:55:16

jordi91270
Visiteur
Inscription : 17-03-2015
Messages : 6

Re : Classe a W176 :Problème Autoradio

Merci pour cette information, j'ai vérifié de nouveau les fusibles ce matin aucun fusible n'est grillé. Demain j'appellerais la concession. Je vous ferais un retour une fois le problème résolu.

Hors Ligne

#7 23-08-2015 16:08:05

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Classe a W176 :Problème Autoradio

tyler93 a écrit :

oui mais meme

Si je peux me permettre tyler, la présentation est vivement recommandé mais n'est pas obligatoire biere ..... c'est juste une règle de savoir-vivre  .... faut pas leur en vouloir roll

"Ce n'est pas parce que nous sommes sur le web que nous devons oublier quelques règles de savoir vivre en société.
Ainsi, il est recommandé aux nouveaux membres de se présenter dans la section prévue à cet effet."


Et d'ailleurs il s'y est repris et s'est présenté .... tout est donc rentré dans l'ordre biere


Ex(W140 - W202)

Hors Ligne

#8 04-12-2015 21:25:22

200dtr
Jeune permis
Inscription : 03-01-2014
Messages : 37

Re : Classe a W176 :Problème Autoradio

Bonsoir,

Je viens de récupérer une CLA Shooting Break et j'ai exactement le même problème.
Le GPS/Autoradio ne s'allume qu'au bout de 30 minutes ?
Si vous aviez une piste à explorer avant le concessionnaire.

Merci


W245 200CDI Sport BVA

Hors Ligne

#9 12-03-2016 22:28:08

sofien000
Sans permis
Inscription : 24-01-2016
Messages : 22

Re : Classe a W176 :Problème Autoradio

Vous avez réussi à résoudre le problème ? ??

Hors Ligne

#10 27-07-2016 11:28:41

s.jrd
Sans permis
Inscription : 26-07-2016
Messages : 12

Re : Classe a W176 :Problème Autoradio

Bonjour à tous,

J'ai eu le même problème, avec un coup de clim et en ayant un peu touché l'écran le problème s'est résolus , mais bon je ne pense pas que c'est du à une surchauffe, je pense que c'est un bug , parce que je me suis dit bon peu être que j'ai abusé en ayant utilisé l'écran au maximum, mais je compte voyager bientôt avec la voiture et faire de la route, donc si jamais cela se reproduis c'est vraiment un gros soucis, quelqu'un à une idée ? (tout à l'heure en roulant, je me met en mode USB, puis de temps en temps la voiture se met en mode radio traffic, ensuite j'appuis juste sur ok et elle se remet en mode usb)...


Mercedes A180 BVA 7G-DCT 11/2013 pack AMG

Hors Ligne

#11 18-08-2016 21:35:20

Nabil501
Sans permis
Inscription : 14-08-2016
Messages : 13

Re : Classe a W176 :Problème Autoradio

Bonjour,j'ai un probleme de memoire audio20.je regle les chaines et le bluetooth mais au prochain demarage  tout est perdu,svp si qq'un peut m aider merci


une classe a 200d automatique.que du bonheur...

Hors Ligne

#12 18-08-2016 21:42:55

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : Classe a W176 :Problème Autoradio

Bonsoir Nabil smile
Merci de bien vouloir passer par la case présentation stp.
C'est ici même http://www.forum-mercedes.com/forum-79- … mbres.html
Merci par avance wink


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 62 Aujourd'hui 04:26:55 par Lamisteph03
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
89 7523 Aujourd'hui 00:33:23 par tulipemerco
Problème réception gps par jim85260
22 385 Hier 21:25:29 par ton
4 61 Hier 19:36:18 par Mimi92-Alb
problème batterie par ptitcouik
2 104 Hier 18:50:31 par ptitcouik

Pied de page des forums




Server Stats - [ Generated in 0.09 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]