Problemes Boite de vitesses automatique W639 (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-08-2015 09:06:32

Leblanc69
Visiteur
Lieu : Membach Belgique
Inscription : 26-06-2015
Messages : 6

Problemes Boite de vitesses automatique W639

Bien le bonjour a vous tous j ai un problème avec la boites a vitesse automatique de mon vito malgré une vidange il y a 4000 Km les vitesses passes en donnant des coups et le pires quand je roule en mode D on dirais quel ne sais pas sur quel rapport elle doit rester je cherche d ou le probleme peu venir mais ne trouve pas quelqu un peut m aider merci d avance

Dernière modification par Leblanc69 (22-08-2015 09:14:04)

Hors Ligne

Annonce

#2 22-08-2015 09:44:47

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 064

Re : Problemes Boite de vitesses automatique W639

T'as vérifier que le niveau est bon ? ...... ça se fait à chaud au passage biere


Ex(W140 - W202)

Hors Ligne

#3 22-08-2015 10:08:57

Leblanc69
Visiteur
Lieu : Membach Belgique
Inscription : 26-06-2015
Messages : 6

Re : Problemes Boite de vitesses automatique W639

Bonjour niveau d huile est bon

Hors Ligne

#4 22-08-2015 10:25:01

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 064

Re : Problemes Boite de vitesses automatique W639

ça le faisait aussi avant d'avoir fait la vidange de boite, c'est bien ça ?


Ex(W140 - W202)

Hors Ligne

#5 22-08-2015 16:13:02

Leblanc69
Visiteur
Lieu : Membach Belgique
Inscription : 26-06-2015
Messages : 6

Re : Problemes Boite de vitesses automatique W639

Oui exactement

Hors Ligne

#6 22-08-2015 16:21:26

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 064

Re : Problemes Boite de vitesses automatique W639

Emmènes la chez Mercedes qu'il fasse les tests nécessaires ..... pour moi c'est le convertisseur roll


Ex(W140 - W202)

Hors Ligne

#7 22-08-2015 16:31:35

Leblanc69
Visiteur
Lieu : Membach Belgique
Inscription : 26-06-2015
Messages : 6

Re : Problemes Boite de vitesses automatique W639

Merci je penses aussi que ces ça un grand merci quand meme

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
16 346 Aujourd'hui 05:55:45 par cheyenne50
5 87 Aujourd'hui 02:36:54 par phil97118
13 78 Hier 18:15:48 par JFJ86
17 171 Hier 11:27:36 par bebert007
5 153 20-02-2017 22:22:16 par ramzouz

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]