Problème moteur Mercedes classe à 170 (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-08-2015 07:24:52

Brice jenny
Visiteur
Inscription : 16-08-2015
Messages : 2

Problème moteur Mercedes classe à 170

Bonjour, nous avons un problème avec notre Mercedes classe à 170 CDI de 2001, elle fait un bruit bizarre, je l'ai enregistré je vais essayer de le mettre sur la discution. Nous avons commencé à démonter une bonne partie mais tjr pas trouvé la panne... Elle démarre et roule mais fait un bruit "chip chip chip" en continue on dirait un tracteur... Merci si quelqu'un à une idée !!!

Hors Ligne

Annonce

#2 18-08-2015 10:19:10

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 194

Re : Problème moteur Mercedes classe à 170

Bonjour et bienvenue au forum   smile

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 18-08-2015 17:56:40

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Problème moteur Mercedes classe à 170

Bonjour,

Ca serait plus pratique de pouvoir entendre le bruit en effet: insérer une vidéo. D'après ta description on peut penser à un joint pare flamme d'injecteur HS.


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 262 Aujourd'hui 17:07:28 par Greg200
Voyant diagnostic moteur par Etienne-C
1 45 Aujourd'hui 14:26:00 par Etienne-C
13 211 Aujourd'hui 14:07:13 par Lolo-renzo W245
4 207 Hier 21:11:40 par fabgwen
5 89 Hier 20:44:29 par mb320cdi

Pied de page des forums




Server Stats - [ Generated in 0.071 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]