Problème moteur Mercedes classe à 170 (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-08-2015 08:24:52

Brice jenny
Visiteur
Inscription : 16-08-2015
Messages : 1

Problème moteur Mercedes classe à 170

Bonjour, nous avons un problème avec notre Mercedes classe à 170 CDI de 2001, elle fait un bruit bizarre, je l'ai enregistré je vais essayer de le mettre sur la discution. Nous avons commencé à démonter une bonne partie mais tjr pas trouvé la panne... Elle démarre et roule mais fait un bruit "chip chip chip" en continue on dirait un tracteur... Merci si quelqu'un à une idée !!!

Hors Ligne

Annonce

#2 18-08-2015 11:19:10

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème moteur Mercedes classe à 170

Bonjour et bienvenue au forum   smile

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 18-08-2015 18:56:40

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 445
Site Web

Re : Problème moteur Mercedes classe à 170

Bonjour,

Ca serait plus pratique de pouvoir entendre le bruit en effet: insérer une vidéo. D'après ta description on peut penser à un joint pare flamme d'injecteur HS.


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
9 191 Aujourd'hui 09:23:08 par Pierre81
5 28 Aujourd'hui 09:08:10 par Pierre81
3 56 Aujourd'hui 08:33:32 par SEB92400
7 210 Aujourd'hui 08:26:17 par Davifox
mercedes and me par Manu79
18 335 Hier 23:32:05 par Dazounda

Pied de page des forums




Server Stats - [ Generated in 0.057 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]