Voyant "défaut moteur" allumé : résolu sur clk A209 (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-08-2015 16:23:43

PAPYLOU
Visiteur
Lieu : Bourgogne
Inscription : 29-05-2015
Messages : 9

Voyant "défaut moteur" allumé : résolu sur clk A209

Bonjour à tous !
Je viens d'avoir un défaut signalé par le voyant "défaut moteur" au tableau de bord.
Mon mécano à trouvé rapidement la cause : 1 bougie de chauffe défécteuse.
Celle-ci ainsi que les 5 autres ont été changées, ainsi qu'un joint d'injecteur qui présentait une petite fuite.
Depuis, plus ce soucis de ce côté là.


Bonjour à tous !
jeune retraité, j'ai decidé de rouler plaisir. Je viens de faire l'acquisition d'un cabriolet clk 320 CDI de 2006, et après quelques centaines de kilomètres, je comprends et partage désormais votre passion. Ne reste plus qu'à se mettrre en tête le livret d'utilisation qui est bien épais...

Hors Ligne

Annonce

#2 14-08-2015 17:24:26

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 751

Re : Voyant "défaut moteur" allumé : résolu sur clk A209

et bien bonne retraite Papylou et profites de ta MB smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#3 14-08-2015 20:21:28

PAPYLOU
Visiteur
Lieu : Bourgogne
Inscription : 29-05-2015
Messages : 9

Re : Voyant "défaut moteur" allumé : résolu sur clk A209

Merci ! bon courage à toi


Bonjour à tous !
jeune retraité, j'ai decidé de rouler plaisir. Je viens de faire l'acquisition d'un cabriolet clk 320 CDI de 2006, et après quelques centaines de kilomètres, je comprends et partage désormais votre passion. Ne reste plus qu'à se mettrre en tête le livret d'utilisation qui est bien épais...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
12 104 Hier 22:53:06 par d2shark
2 37 Hier 14:02:35 par Gautré
7 65 Hier 10:23:24 par PabloPicassou
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
33 353 16-11-2018 21:26:45 par Yhm57
18 213 16-11-2018 17:50:04 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]