Voyant "défaut moteur" allumé : résolu sur clk A209 (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-08-2015 16:23:43

PAPYLOU
Sans permis
Lieu : Bourgogne
Inscription : 29-05-2015
Messages : 24

Voyant "défaut moteur" allumé : résolu sur clk A209

Bonjour à tous !
Je viens d'avoir un défaut signalé par le voyant "défaut moteur" au tableau de bord.
Mon mécano à trouvé rapidement la cause : 1 bougie de chauffe défécteuse.
Celle-ci ainsi que les 5 autres ont été changées, ainsi qu'un joint d'injecteur qui présentait une petite fuite.
Depuis, plus ce soucis de ce côté là.


Cabriolet clk 320 CDI de 2006, acheté d'occasion à mon départ en retraite.

Hors Ligne

Annonce

#2 14-08-2015 17:24:26

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 8 492

Re : Voyant "défaut moteur" allumé : résolu sur clk A209

et bien bonne retraite Papylou et profites de ta MB smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#3 14-08-2015 20:21:28

PAPYLOU
Sans permis
Lieu : Bourgogne
Inscription : 29-05-2015
Messages : 24

Re : Voyant "défaut moteur" allumé : résolu sur clk A209

Merci ! bon courage à toi


Cabriolet clk 320 CDI de 2006, acheté d'occasion à mon départ en retraite.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
13 476 Hier 23:07:45 par steph2335
26 520 Hier 23:00:29 par PAPYLOU
13 4636 Hier 22:51:32 par steph2335
39 515 Hier 21:41:14 par Han56
15 413 Hier 21:18:36 par Gautré

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]