Probleme demarrage V220 (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-08-2015 21:46:38

superkart
Sans permis
Inscription : 12-04-2014
Messages : 18

Probleme demarrage V220

Mon Vito V220 CDI refuse de démarrer au premier tour de cle de temps en temps .
j'ai remarqué que le problème se produisait  quand il y avait pas mal d'humidité .

Quand je met le contact, le voyant de préchauffage s’éteint rapidement et quand je veux enclencher le démarreur ...rien pas un bruit .
je refais la manip une seconde fois et ça démarre au 1/4 de tour.
c'est très aléatoire .. ça peut le faire 2 fois dans la même journée puis fonctionner pendant 1 -2 mois sans soucis  ( cette semaine , on a eu pas mal de pluie et le problème est revenu ..coincidence ?)

il y a 15 jrsn  j'ai changé l'embrayage ,nettoyé le démarreur et testé avec une batterie . il fonctionne bien. mais le problème est revenu aujourd'hui (pluie encore ...)

j'ai lu les post sur le probleme d'antidemarrage du Neiman, mais je ne pense pas que ce soit ça .
je  pense changer le relais de démarreur  en premier , mais je ne sais pas qu'elle est le bon relais .
j'ai la RTA , mais dessus il y a 3  schémas Electrique de Vito différent  ( schéma du bloc fusible sous le siege) mais ça ne correspond pas exactement au montage de mon vito.

si quelqu'un a un idée sur le probleme , ou une photos du relais ?
je suis en conges et j'essaie de reparer les merdes avant de partir en Vacances !
merci

Hors Ligne

Annonce

#2 10-08-2015 16:50:34

Aurels
Stagiaire
Inscription : 25-04-2015
Messages : 55

Re : Probleme demarrage V220

Salut

tu as une photo de ce montage sur mesure?

Hors Ligne

#3 11-08-2015 09:17:27

superkart
Sans permis
Inscription : 12-04-2014
Messages : 18

Re : Probleme demarrage V220

Voila des photos.
je ne pense pas que ce soit un montage sur mesure mais ça ne correspond pas vraiment au trois versions de  montage que j'ai pu voir dans la RTA.

Par exemple pour le bloc fusible , je n'ai rien sur la position 22 alors que sur la RTA  il y a marqué" soufflante chauffage" et j'ai  des fils sur le 4 alors que la RTA dit que c'est pour le relais d'avertisseur d'oubli de ceinture ( pour le japon seulement)

mini_489743DSC04191.jpg

mini_766801DSC04196.jpg

Pareil pour les relais..

Quand je met un coup de demarreur , on sent que les 2 premier relais (cote gauche) collent , mais le demarreur de se lance pas a chaque fois .
j'ai refais la manip ce matin et  sur 5 coups de demarreur le moteur s'est lancé 4 fois  . la fois ou il ne s'est pas lancé on aurait dit que tout etait bloqué au niveau du moteur .
je pencherais plus pour le démarreur récalcitrant .

merci

Hors Ligne

#4 11-08-2015 09:52:10

superkart
Sans permis
Inscription : 12-04-2014
Messages : 18

Re : Probleme demarrage V220

Sur Oscaro on peut voir la photo du relais de demarreur ou solenoîde de commande.
http://www.awin1.com/cread.php?awinmid= … rm=OscGene

Je pense que le soucis viens plus de la que du démarreur en lui même , car je l'ai démonté/nettoyé et a chaque fois que je lui mets du 12V , il se lance parfaitement et revient en position a chaque fois.
je viens de tomber sur cette page "forum Auto" inintéressante.

http://www.forum-auto.com/pole-techniqu … 437655.htm

a suivre

Dernière modification par superkart (11-08-2015 09:53:50)

Hors Ligne

#5 13-08-2015 10:07:39

superkart
Sans permis
Inscription : 12-04-2014
Messages : 18

Re : Probleme demarrage V220

j'ai démonté le démarreur a nouveau .
j'ai fais des tests comme indiqué dans le tuto  du forum auto.
le moteur du démarreur tournait  en direct , le solénoïde poussait bien le levier ..mais les 2 ne marchaient pas ensemble.
en fait c’est le solénoïde qui fait interrupteur et qui envoie le courant du plus permanent au moteur du démarreur (enfin je pense que c'est ça)
j'ai entièrement nettoyé  le contact central en cuivre et poussoir du solénoïde et il fonctionne a nouveau correctement .
avant d'acheter un nouveau démarreur , vous pouvez faire cette manip .
j'ai commandé un autre solénoïde  sur Oscaro a 38€ au cas ou .

Quand je mettais un coup de démarreur on entendant un "clock" au niveau démarreur ..
le solénoïde poussait bien le pignon de démarreur mais le moteur ne tournait pas et n’entraînait pas le moteur .
on ne voit rien sur le vito , car le démarreur est caché dans la boite ...
a chaque fois qu'on met un coup de démarreur , on entend " clock  " mais on ne sait pas si c'est le relais principal qui ne colle pas , la batterie qui est trop juste ou le demarreur HS .
mini_886030DSC07363.jpg
mini_326919DSC07364.jpg

ici on voit la partie centrale qui etait oxydée.
mini_870443DSC07365.jpg

Hors Ligne

#6 29-10-2016 12:45:56

riderboy74
Visiteur
Inscription : 29-10-2016
Messages : 1

Re : Probleme demarrage V220

Bonjour superkart  à tu résolu ton problème si oui d ou ca venait ? J ai un V220 cdi ambiante de 2001 et j ai exactement le même problème

Dernière modification par riderboy74 (29-10-2016 12:46:18)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 10 Aujourd'hui 00:58:11 par Laser
102 2836 Hier 22:52:19 par Fred'Angers
Problème réception gps par jim85260
16 318 Hier 20:50:35 par jim85260
1 62 Hier 17:34:37 par JFJ86
35 893 Hier 02:22:21 par Kello

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]