Problème démarreur ? (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-08-2015 16:44:08

babounce57
Visiteur
Inscription : 06-08-2015
Messages : 6

Problème démarreur ?

Bonjour, je suis propriétaire d'une classe B200 essence immatriculée en janvier 2006, 121 000 km. Depuis 2 jours, elle refuse de démarrer à chaud seulement, lorsque l'on tourne la clef de contact, un clic clic se fait entendre, le démarreur ne se lance pas. La charge de la batterie est OK et l'alternateur fonctionne. A froid, en revanche, aucun problème pour démarrer. Une idée de l'origine de cette panne ? merci, Guillaume

Hors Ligne

Annonce

#2 06-08-2015 17:39:14

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 093

Re : Problème démarreur ?

bonjour babounce. ça ressemble a un problème de démarreur ou de relais de démarreur; même si  a 121000 ça me parait prématuré smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#3 06-08-2015 18:36:52

babounce57
Visiteur
Inscription : 06-08-2015
Messages : 6

Re : Problème démarreur ?

Merci Merco, je vais dans un premier temps vérifier le relais...

Hors Ligne

#4 07-08-2015 08:18:36

yann78180
Jeune permis
Inscription : 28-10-2014
Messages : 34

Re : Problème démarreur ?

Bonjour,

J'ai exactement le même problème sur une classe A150 essence de 2005.

Après pas mal de recherche sur le web, je n'ai toujours pas de solution.

Il "semblerait" (rien de sur) qu'il puisse s'agir d'une sonde de température.

As-tu une boite auto ?

Bon courage,

Yann.

Hors Ligne

#5 07-08-2015 10:10:36

babounce57
Visiteur
Inscription : 06-08-2015
Messages : 6

Re : Problème démarreur ?

Bonjour Yann,
non, j'ai une boîte mécanique, et encore ce matin, à froid, démarrage au quart de tour

Hors Ligne

#6 07-08-2015 10:18:07

yann78180
Jeune permis
Inscription : 28-10-2014
Messages : 34

Re : Problème démarreur ?

OK, je suis désolé je n'ai pas de solution à t'apporter, mais en tout cas je suis très intéressé par ce sujet.

Je te souhaite bon courage et si tu as trouvé la cause merci de partager :-)

Vivement l'hiver...

Yann.

Hors Ligne

#7 07-08-2015 23:59:57

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Problème démarreur ?

Salut Babounce57,

Pense SVP à passer par la case "Présentation", c'est une coutume chez nous !!   wink
C'est ici : Présentation

Egalement utiles, les règles du forum : Règlement


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#8 12-08-2015 10:49:24

yann78180
Jeune permis
Inscription : 28-10-2014
Messages : 34

Re : Problème démarreur ?

Alors tu as trouvé d'où vient le problème ?

Hors Ligne

#9 13-08-2015 19:03:20

babounce57
Visiteur
Inscription : 06-08-2015
Messages : 6

Re : Problème démarreur ?

Non, je n'ai pas trouvé l'origine de la panne. Un centre auto pense à une panne de démarreur, un ami aussi...

Hors Ligne

#10 14-08-2015 11:08:48

mrclaude
Magasinier
Lieu : bruay sur escaut
Inscription : 26-09-2012
Messages : 132

Re : Problème démarreur ?

bonjour!
as tu essaier de la demarer en la poussant !
sa élimineré le démareur!
les bougies sont telle bonnes voir les fils de bougies!
et la sonde de temperature de l'eau peut aussi créer un probléme de démarrage!
aussi le contacteur de pmh

Dernière modification par mrclaude (14-08-2015 11:28:55)

Hors Ligne

#11 15-08-2015 09:36:15

Olkikibastard
Sans permis
Lieu : Les Pieux (50)
Inscription : 20-02-2015
Messages : 15

Re : Problème démarreur ?

Je ne sais pas si cela pourra vous aider mais j'ai possédé une Polo et j'ai actuellement une Cordoba qui m'ont causé le même souci :démarrage à froid nickel et à chaud c'est la roulette russe ?.
Pour mes 2 voitures cela venait de la sonde de température d'eau. À voir si cela est de même pour vous.

Hors Ligne

#12 16-08-2015 10:26:56

babounce57
Visiteur
Inscription : 06-08-2015
Messages : 6

Re : Problème démarreur ?

Bonjour Olkiki, comme moi tu entendais un clic-clic lors des tentatives de démarrage à chaud ?

Hors Ligne

#13 17-09-2015 18:58:16

babounce57
Visiteur
Inscription : 06-08-2015
Messages : 6

Re : Problème démarreur ?

Bonjour,
Le problème est réglé depuis le changement du démarreur...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 1074 Hier 23:57:08 par Krisk
0 29 Hier 16:35:22 par PSAMAN
1 49 Hier 10:58:41 par Aurélie33
1 23 Hier 09:48:34 par Labetenoir
2 61 Hier 05:56:39 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]