Bva ne passe plus les vitesses (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-08-2015 12:20:26

Lisou
Visiteur
Inscription : 02-08-2015
Messages : 7

Bva ne passe plus les vitesses

Bonjour,
J'ai un probleme avec ma boite de vitesse sur ma w203 de 2000! La semaine derniere elle ne demarrait plus, donc le depanneur regarde le fusible 52 et me dit que c'est le demarreur! Il la remorque au garage le plus proche et 2j plus tard on me dit que le probleme est reglé et que c'était le relais etait HS et le fusible 52 de 15A a été changé par un 30A! Je la recupere, nickel je rentre et en voulant sortir le soir meme ben aucune reponse...! Cette fois je demande au depanneur de me la ramener chez MB (a 45km de chez moi)! Le lendemain on me dit c'était bien le demarreur HS donc on le remplace et je peux venir la recuperer! Je roule avec tout est normal, et là feu rouge... il passe au vert et je mets sur la position D et là  rien ne se passe!! Vous imaginez bien qu'une pluie de klaxons ne s'est pas faite attendre haha! Bref finalement elle decolle et je rentre chez moi! Sur le chemin quelques bug elle restait en 3eme quelques minutes et puis plus rien! Le lendemain je telephone a MB et ils me disent de passer pour faire un diag! Ils ont remplacé le fusible 52 de 30A par un 15A et réinitialisé la boite! Mais depuis le probleme est là juste pour le premier demarrage de la journée! Elle galere a passer de la 1ere a la 2nd, je la pousse un peu jusqu'à la 3eme et apres elle tourne normalement! Plus de bug au demarrage... jvais essayer de poster la photo du diag si quelqu'un peut me l'expliquer un peu ca serait cool! Et si vous avez des idées sur ce que le probleme pourrait etre aussi! Merci beaucoup! Screenshot_2015-08-05-13-04-09.jpeg2015-08-02-01_36_43.jpeg

Hors Ligne

Annonce

#2 05-08-2015 12:22:35

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Bva ne passe plus les vitesses

Faudrait commencer par vérifier que le niveau d'huile est bon ..... biere


Ex(W140 - W202)

Hors Ligne

#3 05-08-2015 12:34:48

Lisou
Visiteur
Inscription : 02-08-2015
Messages : 7

Re : Bva ne passe plus les vitesses

C'est tout? J'irais faire verifier ca ! Mercii big_smile

Hors Ligne

#4 05-08-2015 17:34:38

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Bva ne passe plus les vitesses

. . . huile de boite.    wink

Hors Ligne

#5 05-08-2015 19:09:31

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Bva ne passe plus les vitesses

Labetenoir a écrit :

. . . huile de boite.    wink

Évidemment smile


Ex(W140 - W202)

Hors Ligne

#6 05-08-2015 21:34:24

Lisou
Visiteur
Inscription : 02-08-2015
Messages : 7

Re : Bva ne passe plus les vitesses

Je vous ai embeté juste pour ca au final! Je pensais deja a un truc du genre "calculateur qui commence a lacher" ou "ta boite  a changer" haha! Desolée de vous avoir fait perdre votre temps et merci smile

Hors Ligne

#7 05-08-2015 21:56:21

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 167

Re : Bva ne passe plus les vitesses

en tous cas la description des symptômes est claire, nette ,et précise. ps ne soit pas désolée ce forum sert a ça  smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#8 06-08-2015 09:56:20

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Bva ne passe plus les vitesses

Lisou a écrit :

Je vous ai embeté juste pour ca au final! Je pensais deja a un truc du genre "calculateur qui commence a lacher" ou "ta boite  a changer" haha! Desolée de vous avoir fait perdre votre temps et merci smile

C'est pas sur que ce soit ça, mais faut commencer par le début biere


Ex(W140 - W202)

Hors Ligne

#9 06-08-2015 17:14:42

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 167

Re : Bva ne passe plus les vitesses

ne soit pas pessimiste spy big_smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#10 07-08-2015 03:55:11

Lisou
Visiteur
Inscription : 02-08-2015
Messages : 7

Re : Bva ne passe plus les vitesses

Aah ok! Jreste sur l'huile haha, j'ai rdv la semaine prochaine ca sera la surprise! Bon jvais poser 2 questions peut etre betes, mais soyez sympa j'y connais rien! Les nanas et la mecanique ca fait 2! Est ce que ca pourrait venir du fusible 52 a 30A qui a envoyé trop de jus?  Ou alors le fait d'avoir un nouveau demarreur? Le temps que la machine s'y habitue?

Hors Ligne

#11 07-08-2015 06:20:26

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 167

Re : Bva ne passe plus les vitesses

le fait de mettre un fusible plus gros n'envoit pas plus de jus il claquera mois vite en cas de soucis c'est tout ,et pour le démarreur il n'y est pour rien désolé lisa
smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#12 08-08-2015 14:58:51

Lisou
Visiteur
Inscription : 02-08-2015
Messages : 7

Re : Bva ne passe plus les vitesses

Ok merci smile

Hors Ligne

#13 12-09-2015 10:45:34

Lisou
Visiteur
Inscription : 02-08-2015
Messages : 7

Re : Bva ne passe plus les vitesses

Bonjour,
Je viens juste donner des nouvelles pour ceux qui viendraient voir! C'était bien juste la vidange de la bva qui etait la cause! Voila, merci smile

Hors Ligne

#14 13-09-2015 09:14:02

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Bva ne passe plus les vitesses

Cool ! biere


Ex(W140 - W202)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 24 Aujourd'hui 09:54:31 par JFJ86
4 184 08-11-2016 10:24:59 par Marburg
5 107 26-10-2016 17:46:43 par merco33
Levier de vitesses par pixapao
1 161 15-09-2016 19:21:28 par jwhosse
14 721 24-07-2016 22:45:56 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]