Cabriolet, problème capote, coffre (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-08-2015 00:11:14

albertoclk
Visiteur
Inscription : 02-08-2015
Messages : 1

Cabriolet, problème capote, coffre

Bonjour,
J'habite le sud de la France.
Je possède un cabriolet CLK 240, que j'adore par ailleurs mais avec lequel je n'ai cessé d'avoir des problèmes de capote, de toutes sortes.
Le souci que je rencontre aujourd'hui, je l'ai déjà eu, et fait "réparé".
Honnêtement je n'ai plus du tout confiance dans la concession mercedes du coin.
Voilà en quoi ça consiste cette fois ci : pour pouvoir ouvrir la capote, il faut auparavant libérer de la place au niveau de la malle arrière. Il faut tirer sur une sorte de coffre.
Quand j'ai eu mon cabriolet, tirais dessus, et un clic m'indiquait que la position était bloquée.
C'est tombé en panne. La position ouverte ne tenait plus. Les vérins ramenaient le coffre en position initiale.
Après "réparation", on tirait dessus, c'était plus rigide, et ça se maintenait en position ouverte. Il fallait le repousser pour le fermer.
Là, ça refait comme la première panne. Ca ne tient pas la position.
J'ai bien vu qu'un autre topic parlait de ce souci, mais il n'avait pas l'air d'être "résolu".
Merci de vos contributions éventuelles.

Hors Ligne

Annonce

#2 10-08-2015 07:48:56

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 232

Re : Cabriolet, problème capote, coffre

je pense bien que si tu passe par la case présentation tu vas avoir plus de chances d'avoir des réponses

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 26 Hier 22:57:13 par EDWOOD
0 18 Hier 22:35:31 par Fp30400
3 124 Hier 22:27:21 par Vianney59
Problème démarrage par franckygosth
6 162 Hier 19:53:39 par jp44
problème climatisation par jimbo22240
21 1299 Hier 17:32:01 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.05 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]