Probléme ESP BAS ABS C32 AMG (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-08-2015 14:20:33

Dylan59149
Visiteur
Inscription : 01-08-2015
Messages : 3

Probléme ESP BAS ABS C32 AMG

Bonjour je possède une C32 AMG de 2002 qui a 178000km le problème ces que depuis quelque jours j'ai trois défauts ESP,BAS,ABS non disponible mais sa me marque ces erreurs que pendant 10km puis plus rien et 5km après ça revient, et l’aiguilles du compteur de km/h  bug par exemple; je suis a 50km/h et d'un coup elle fait de bas en haut puis sa s'arrête et puis plus aucun bug, et au matin je démarre aucun défauts, je la mais dans le garage, je la redémarre et puis la j'ai le voyant diagnostique moteur s'allume. J'ai lu que ça pouvait être un problème dans le système d'injection ou dans le système d'allumage ou dans le système d'échappement.

édit: Pour le voyant moteur ces bon, c'étais juste le réservoir qui était mal fermé pour l'avoir, il fallait juste ré-ouvrir et puis refermé le réservoir.

Dernière modification par Dylan59149 (03-08-2015 17:59:48)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
140 6016 Aujourd'hui 11:32:43 par cheyenne50
14 396 Aujourd'hui 10:18:34 par factory
10 198 Aujourd'hui 08:08:33 par Joz
18 478 Aujourd'hui 00:50:22 par loVBOMB
Problème de direction par aitana34
4 205 Hier 20:16:45 par aitana34

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]