BVA W203206 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-07-2015 09:49:31

Neovista49
Visiteur
Inscription : 27-07-2015
Messages : 7

BVA W203206

J'ai une W203 année 2002 break boite auto 253 000 km et j'ai un prob de boite c'est a dire qu'au moment ou la boite auto passe de 3 en 4 sa saute deux fois (comme deux petits coup d'accélerateurs) puis enclenche la 4, le plus bizarre c'est que ce phénomène arrive quand la température de mon moteur dépasse 80 degré , en dessous ça le fait pas, c'est ce que j'ai remarqué.

Ma dernière vidange de boite remonte a un mois et ça na pas résolu le problème , j'ai la facture sous les yeux , donc chez mercedes : vidange boite + filtre + crepine = 293 €uros.
Mercedes n'a trouver aucune limaille ou manque de pression pendant la vidange boite.

Ca fait 6 ans que je roule avec ce problème sachant que je suis emmerdé que l'été car c'est la ou le moteur dépasse 80 degré parfois donc ça me le fait .

Sinon le reste de l'année surtout l'hiver , je n'ai plus le problème car le moteur monte plus difficilement a 80 degré (température liquide refroidissement).

Des solutions ?, à part déposer la boite pour constatation ou allez habité en Sibérie et là j'aurai plus de problème vu que quand il fait froid dehors ça le fait plus du tout ! lol !

Par avance merci de votre aide.

Dernière modification par Neovista49 (27-07-2015 10:23:15)

Hors Ligne

Annonce

#2 27-07-2015 19:24:46

Neovista49
Visiteur
Inscription : 27-07-2015
Messages : 7

Re : BVA W203206

Bon, questions, je suis allez plus loin dans mes recherches et me suis concentré sur le calculateur de la BVA qui est côté passager dans l'habitacle derrière le repose pied et là , le délire , les deux prises connectés au calculo complètement trempé d'huile + flaque en dessous (toujours dans l'habitacle).
J'ai nettoyé les 2 prises connecté au calculo de boite, le problème est toujours présent donc cela veux dire que la prise qui est à l'autre extrémité donc qui est branchée sur la BVA fuit de l'huile donc elle est imbibée d'huile aussi dedans.
Quand le moteur monte en température je pense que l'huile de boite suit les cables jusqu'au prises du calculo (par contre y avais pas un pet d'huile sur le calculo, juste dans les 2 prises qui se branche dessus). 

Mes questions sont les suivante : est-ce que le fait de changé la prise connecté à la BVA trempé d'huile peut résoudre le problème ? y a t'il un joint autour de cette prise et y accède t'on facilement ? faut-il faire une vidange de la boite pour changer cette prise ?

Par avance merci de toute l'aide que vous pourrez m'apportez.

Hors Ligne

#3 27-07-2015 19:51:14

Neovista49
Visiteur
Inscription : 27-07-2015
Messages : 7

Re : BVA W203206

personne ?

Dernière modification par Neovista49 (29-07-2015 14:15:44)

Hors Ligne

#4 11-08-2015 06:41:52

SportEdition
Visiteur
Lieu : lorraine
Inscription : 05-02-2015
Messages : 9

Re : BVA W203206

Bonjour Neovista49, première question lors de ta vidange as-tu remplacé la prise électrique + joints sur la bva par une neuve ?
c'est obligatoire si tu ne veux pas que l'huile remonte par capillarité jusqu'aux connecteurs dans l'habitacle

Hors Ligne

#5 11-08-2015 07:05:25

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 067

Re : BVA W203206

vas la deposer chez mercedes ils aurait du changer les joints et s'assurer qu'il n'y a pas de fuites

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.022 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]