Ecran allumée en rouge !!! (Page 1) / Classe CL W215 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-07-2015 16:59:39

entraunes
Visiteur
Inscription : 26-07-2015
Messages : 6

Ecran allumée en rouge !!!

Bonjour,

j'ai depuis quelques temps sur mon ecran de bord de ma mercedes CL 500 ce message en italien qui s'allume (ex voiture italienne)

"POSIZIONE ACCESSO"
un dessin d'un volant
"NON PROSEGUIRE"

Quelqu'un peut il m'expliquer de quoi il s'agit exactement et quelle est la solution?

Merci beaucoup !

Hors Ligne

Annonce

#2 26-07-2015 17:06:29

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 064

Re : Ecran allumée en rouge !!!

La traduction google me donne "ACCÈS DE POSITION - NE PAS CONTINUER" roll .... peut-être la suspension pneumatique roll


Ex(W140 - W202)

Hors Ligne

#3 26-07-2015 17:13:21

entraunes
Visiteur
Inscription : 26-07-2015
Messages : 6

Re : Ecran allumée en rouge !!!

excuse moi "voyageur"... c'est quoi exactement?

pardonne mon ignorance, je ne suis pas aussi érudit que la plupart des forumeurs ici (d'ou ma demande d'aide)

est ce le fameux ABC ou cela n'a rien à voir?

Hors Ligne

#4 26-07-2015 17:15:23

entraunes
Visiteur
Inscription : 26-07-2015
Messages : 6

Re : Ecran allumée en rouge !!!

c'est hallucinant quand meme... mon CL500

Hors Ligne

#5 26-07-2015 17:29:05

entraunes
Visiteur
Inscription : 26-07-2015
Messages : 6

Re : Ecran allumée en rouge !!!

a seulement 48000 kms....je l'ai acheté à une personne agée qui ne roulait jamais avec.....

Hors Ligne

#6 26-07-2015 19:57:53

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 064

Re : Ecran allumée en rouge !!!

Bah c'est ça le gros problème .... c'est qu'il faut rouler avec, c'est en la laissant au garage que les ennuies sont les plus nombreux roll


Ex(W140 - W202)

Hors Ligne

#7 26-07-2015 20:01:39

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 064

Re : Ecran allumée en rouge !!!

entraunes a écrit :

excuse moi "voyageur"... c'est quoi exactement?

pardonne mon ignorance, je ne suis pas aussi érudit que la plupart des forumeurs ici (d'ou ma demande d'aide)

est ce le fameux ABC ou cela n'a rien à voir?

Le voyant qui s'allume, c'est quoi ?

http://www.forum-mercedes.com/img/members/583/WARNING-SYMBOLS-COMPL.jpg


Ex(W140 - W202)

Hors Ligne

#8 26-07-2015 20:02:52

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 064

Re : Ecran allumée en rouge !!!

Si c'est le "2" c'est un soucis de direction assisté ..... biere


Ex(W140 - W202)

Hors Ligne

#9 26-07-2015 20:24:59

entraunes
Visiteur
Inscription : 26-07-2015
Messages : 6

Re : Ecran allumée en rouge !!!

Oui, c'est le volant
le numero 2...
c'est quoi le probleme?
je ne comprends pas la voiture marche nickel au niveau de la direction assitée (???)

Hors Ligne

#10 26-07-2015 23:04:40

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 5 323

Re : Ecran allumée en rouge !!!

ça c'est le tableau de bord d'un antonov 600 lol lol lol


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]