clignotant arrière (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-07-2015 01:41:07

enzo13
Sans permis
Inscription : 15-03-2015
Messages : 15

clignotant arrière

Bonjour j'ai mes clignotants arrières qui ne marchent plus (voyant sur tableau de bord), après avoir testé il y a bien du courant qui arrive, mes clignotants s'allument légèrement et on voit deux petites leds qui ne s'éclairent pas, j'en conclus donc que deux diodes sont Hs et voila pourquoi mes clignos sont Hs. Est il possible de changer ces diodes de clignotants arrière ou faut il que je change tout le feu car tout est sellé???
Je vous remercie par avance pour vos réponses.

Hors Ligne

Annonce

#2 27-08-2015 20:28:27

jrc59
Jeune permis
Inscription : 07-07-2014
Messages : 28

Re : clignotant arrière

bonsoir enzo avez vous trouvé une solution j'ai le meme problème svp?

cdt

Hors Ligne

#3 02-09-2015 14:07:47

enzo13
Sans permis
Inscription : 15-03-2015
Messages : 15

Re : clignotant arrière

Et bien la solution c'est de changer le feu tout entier car c'est la platine qui grille à l'interieur et c'est indémontable.... prix 390 euros environ c'est le top!!! et c'est un problème récurrent sur le ML

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 25 Aujourd'hui 18:49:41 par Labetenoir
9 136 Hier 21:20:14 par SOULA
9 1272 Hier 09:01:49 par gothorax
2 50 22-09-2017 09:42:31 par ML63AMG
11 160 21-09-2017 21:20:50 par Tristan

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]