Problème sur le capteur de position arbre a came (Page 1) / Classe SLK R170 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-07-2015 19:13:00

Sami59610
Visiteur
Inscription : 23-07-2015
Messages : 2

Problème sur le capteur de position arbre a came

Bonjour a tous
Nouveau propriétaire d'une slk 230 ba de 1999, j'ai un petit soucis dessus , trou a l'accélaration , le diag lors de la vente disait rupture allumage cylindre 2 , donc pour moi soit bougie soit bobine , rien de méchant mais une petite ristourne avant de repartir avec , bon bougie changée , toujours le meme soucis , avant de changer les bobines , je vois sur les forums un défaut de la slk sur le capteur arbre a came avec remonter d'huile, j'ai vérifié le capteur et j'ai bien de l'huile ds la cose et le voyant huile allumé, est ce que ce défaut peut aussi faire que la voiture tourne mal avec que je m'engage a changer les bobines , comment résoudre se probléme de capteur qui prendre l'huile ? Merci

Hors Ligne

Annonce

#2 23-07-2015 23:29:47

factory
Carrossier
Inscription : 17-04-2015
Messages : 155

Re : Problème sur le capteur de position arbre a came

Une présentation est souhaité : http://www.forum-mercedes.com/forum-79- … mbres.html


MERCEDES CLASSE CLA SB FASCINATION (2015) 2.2CDI 177 [220] FAP
BMW SERIE 4 GRAN COUPE (2015) 3.0D TURBO 258 [430] FAP
MERCEDES VITO (2008) 2.2CDI [115] 150 16V Turbo AR

Hors Ligne

#3 10-06-2016 13:40:50

richard57
Apprenti
Lieu : Metz
Inscription : 26-01-2016
Messages : 77

Re : Problème sur le capteur de position arbre a came

Sur mon slk 200 de 1997 j'avais les memes symptômes, jai commencé par les bougies et pas d'amelioration du coups jai changé les bobines et c'était réglé.
Ca serai bien d'avoir les retours de experience Sami, que cela profite aux autres


Richard_ E 220 cdi break bva be _ SLK200 r170

Hors Ligne

#4 01-07-2017 17:32:57

MikaelV
Visiteur
Lieu : Ain
Inscription : 01-07-2017
Messages : 5

Re : Problème sur le capteur de position arbre a came

Salut,
même symptomes sur ma SLK 230K c'était le connecteur du capteur de phasage de l'arbre à came (les deux crochets étaient cuits, le capteur avait du jeu!
tape Kupplung A0125450428 sur internet tu trouver le connecteur. Moins de 1€ chez Merco

Dernière modification par MikaelV (01-07-2017 17:33:57)


SLK 230K d'Octobre 1996 209 000 km 2eme main

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
13 293 Aujourd'hui 22:21:11 par virusbam
0 9 Aujourd'hui 22:09:08 par MERCO49100
13 136 Aujourd'hui 21:49:42 par Cacaouete
1 13 Aujourd'hui 21:40:19 par Labetenoir
5 960 Aujourd'hui 19:16:31 par Fabrice45

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]