Coupure moteur et voyant EPC (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-07-2015 15:17:03

Fred69
Visiteur
Inscription : 23-07-2015
Messages : 3

Coupure moteur et voyant EPC

Bonjour,

après 218000 kms et 14 ans de bons et loyaux (presque) service, ma classe A 170 CDI me fait des petits caprices.
En effet, cela 4 ou 5 fois qu'elle se coupe en phase d’accélération sur les rapports intermédiaires (2 à 3 et 3 à 4) avec un allumage du voyant EPC.
Cela s'est produit avec le plein ou un fond de réservoir.
Pour repartir, il me suffit d'enlever la clé, de la remettre et de redémarrer normalement.
Elle peut rester 3 semaines et 1500 kms sans le faire comme se couper 2 fois en 10 kms, totalement aléatoire.

Je ne l'ai pas passé à la valise et j'ai un injecteur qui déconne au ralenti depuis plus de 100 000 kms.
Je précise que je fais quasiment tout moi-même sur la voiture, je "bricole" pas trop mal.

Avez-vous une idée ? Problème d'alimentation en carburant ? Problème électronique ? Autre chose ?

Merci pour votre aide.

Fred

Hors Ligne

Annonce

#2 23-07-2015 15:39:19

factory
Carrossier
Inscription : 17-04-2015
Messages : 152

Re : Coupure moteur et voyant EPC

Une présentation est recommandé pour toutes aides : http://www.forum-mercedes.com/forum-79- … mbres.html


MERCEDES CLASSE CLA SB FASCINATION (2015) 2.2CDI 177 [220] FAP
BMW SERIE 4 GRAN COUPE (2015) 3.0D TURBO 258 [430] FAP
MERCEDES VITO (2008) 2.2CDI [115] 150 16V Turbo AR

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]