problème affichage message sur coupe classe c w 204/2012 (Page 1) / Classe CL204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-12-2012 15:41:05

smart75
Visiteur
Inscription : 30-11-2012
Messages : 3

problème affichage message sur coupe classe c w 204/2012

Bonjour j'aimerai savoir si des propriétaires de coupé classe C 220 cdi boite auto de 2012 remarque des messages d'alertes plus d'ESP/pression de pneus etc.. et qui disparaissent en éteignant le moteur. Déjà 2 jours chez mon concessionnaire et rebelotte 2 semaines après
Merci de votre aide

Hors Ligne

Annonce

#2 10-12-2012 02:33:04

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : problème affichage message sur coupe classe c w 204/2012

On a déja eu quelques cas similaires sur le forum il me semble section berline W204. Utilise le moteur de recherche.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 11-12-2012 16:31:40

smart75
Visiteur
Inscription : 30-11-2012
Messages : 3

Re : problème affichage message sur coupe classe c w 204/2012

Bonjour à tous juste pour vous donner le résultat de mon deuxième passage à ma concession pour le même problème : la gagnante est la pédale d'accélérateur qui donnait de fausses indications et qui naturellement à été changé, en garantie off course.
Tout va bien pour l'instant et merci pour votre réponse
Smart75

Hors Ligne

#4 12-12-2012 02:41:44

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : problème affichage message sur coupe classe c w 204/2012

C'est bon à savoir smile


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
47 13106 Aujourd'hui 09:11:27 par cyrker
19 338 25-05-2017 17:36:10 par Krisk
12 204 25-05-2017 14:47:28 par cheyenne50
8 108 25-05-2017 12:48:16 par Hacker515151
problème voyant d'airbag par daves56  [ 1 2 ]
26 13694 24-05-2017 21:59:31 par sylvchris

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]