problème affichage message sur coupe classe c w 204/2012 (Page 1) / Classe CL204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-12-2012 14:41:05

smart75
Visiteur
Inscription : 30-11-2012
Messages : 3

problème affichage message sur coupe classe c w 204/2012

Bonjour j'aimerai savoir si des propriétaires de coupé classe C 220 cdi boite auto de 2012 remarque des messages d'alertes plus d'ESP/pression de pneus etc.. et qui disparaissent en éteignant le moteur. Déjà 2 jours chez mon concessionnaire et rebelotte 2 semaines après
Merci de votre aide

Hors Ligne

Annonce

#2 10-12-2012 01:33:04

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : problème affichage message sur coupe classe c w 204/2012

On a déja eu quelques cas similaires sur le forum il me semble section berline W204. Utilise le moteur de recherche.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 11-12-2012 15:31:40

smart75
Visiteur
Inscription : 30-11-2012
Messages : 3

Re : problème affichage message sur coupe classe c w 204/2012

Bonjour à tous juste pour vous donner le résultat de mon deuxième passage à ma concession pour le même problème : la gagnante est la pédale d'accélérateur qui donnait de fausses indications et qui naturellement à été changé, en garantie off course.
Tout va bien pour l'instant et merci pour votre réponse
Smart75

Hors Ligne

#4 12-12-2012 01:41:44

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : problème affichage message sur coupe classe c w 204/2012

C'est bon à savoir smile


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
35 875 Aujourd'hui 02:22:21 par Kello
55 35378 Hier 21:16:49 par Yannovich22
0 23 Hier 18:31:19 par mb320cdi
35 43774 Hier 16:53:36 par Franck33
0 28 Hier 15:07:13 par S320CDI

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]