le moteur se coupe à l'accelration (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-07-2015 13:24:40

JEPA
Visiteur
Inscription : 18-07-2015
Messages : 2

le moteur se coupe à l'accelration

Bonjour,
Alors que j'ai une utilisation "pépère" de ma C220 de aout 2002, (je respecte les limitations de vitesse), le moteur s'est coupé à l’accélération. Je roulais à 90 km/h pour passer à 110km/h. La température extérieur était au alentour de 38 degrés C. aucune alarme sur le tableau de bord.
Je me suis arrêté 1mn environs et j'ai pu redémarrer. 50km plus loin, même scénario.
Quelle est l'explication à ce phénomène?
Merci d'avance pour vos réponses.
Jacques-Etienne

Hors Ligne

Annonce

#2 18-07-2015 13:27:24

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 527

Re : le moteur se coupe à l'accelration

Bonjour JEPA,   smile

Merci de passer par la case "Présentation", c'est une coutume avant de demander un conseil/une aide !!    wink
C'est ici : http://www.forum-mercedes.com/forum-79- … mbres.html

Utile également, les règles du forum : http://www.forum-mercedes.com/misc.php?action=rules


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#3 18-07-2015 13:38:41

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 527

Re : le moteur se coupe à l'accelration


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 108 Hier 21:42:05 par SOULA
4 33 Hier 20:43:16 par seryu
17 215 Hier 19:44:41 par Philippe06
8 118 Hier 18:52:34 par phil97118
GLC moteur OM642 , OM656? par DJ LOULID
0 63 20-02-2017 18:06:13 par DJ LOULID

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]