Essuie glace intermitent (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-07-2015 08:33:41

Wagloo
Visiteur
Inscription : 14-06-2015
Messages : 5

Essuie glace intermitent

Bonjour

Quand j'utilise mes essuie-glace en intermitent
Ceux-ci se s'affolent après quelques passage.

Mon garagiste me dis que le problème  vient du fait que le pare-brise n'est pas d'origine.
Qu'en pensez vous?

Hors Ligne

Annonce

#2 18-07-2015 08:43:21

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 162

Re : Essuie glace intermitent

Le problème vient juste de commencer ?

Hors Ligne

#3 18-07-2015 12:43:09

Wagloo
Visiteur
Inscription : 14-06-2015
Messages : 5

Re : Essuie glace intermitent

Labetenoir a écrit :

Le problème vient juste de commencer ?

Je ne sais
je l'ai depuis peu achetée d'occasion et le vendeur ne savais pas que le pare-brise a été changé

Hors Ligne

#4 18-07-2015 12:48:29

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 162

Re : Essuie glace intermitent

Tu peux déjà vérifier que le pare-brise est propre et n'a pas de petits éclats dans la zone devant le détecteur (devant le rétro intérieur).

Hors Ligne

#5 18-07-2015 17:41:08

Wagloo
Visiteur
Inscription : 14-06-2015
Messages : 5

Re : Essuie glace intermitent

Merci de ton aide Labetenoir
Comme tu la dis j'ai commencė par contrôler le capteur extérieur, il y avais un poil à l'intérieur.
Du coup j'ai demontė le cache intérieur et le capteur ne tenais qu'à moitié.
Après remontage et un test rapide, ca a l'air de fonctionner

Hors Ligne

#6 18-07-2015 17:46:39

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 162

Re : Essuie glace intermitent

Ca arrive que le capteur soit mal remonté lors d'un changement de pare-brise.  Croisons le doigts que ça marche mieux maintenant.  wink

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 76 22-11-2016 23:17:17 par wilfrom
Problème lave-glace par Neco95100
3 116 16-11-2016 17:51:12 par merco33
1 65 13-11-2016 20:00:03 par supercorsa72
0 37 30-10-2016 21:22:59 par Moderne101
11 257 20-10-2016 20:18:56 par Joz

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]