Probleme etrange (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-07-2015 03:16:52

Skips
Sans permis
Inscription : 18-07-2015
Messages : 11

Probleme etrange

Bonjour il ya quelques jours je viens d'acheter une classe c 200 w204 d'avril 2008 avec 264 000 km , avant hier et aujourd'hui j'ai sorti la bete de mon garage.

Lorsque je lai sorti en marche arriere,  mon fils me dit qu'il ya eu un bruit similaire un petard je ne l'ai pas cru.

Aujourd'hui je ressort a nouvelle fois la bete et j'ouvre les fenetres car ils sont teintes pas pratique....

Et la j'entends un "TAC" , jai demander a mon fils en rentrant je demande a mon fils si ce bruit etait celui quil avait ente du et il ma dit que oui.

On prend lautoroute et la le tableau de bord maffiche verifier pression des pneus et lorsque je lai acheter sa mafficher aussi lampe de stationnement AVG a changer et lancien proprietaire ma affirme quil la changer.

Est ce quil ya un rapport avec tout sa ?

Qu est ce que peut etre ce bruit ?

Je suis tres tres inquiet , a peine acheter que commence les problemes

Hors Ligne

Annonce

#2 18-07-2015 06:02:40

chapo-chapi
Banni(e)
Inscription : 25-03-2013
Messages : 362
Avertissements : 1

Re : Probleme etrange

Bonjour,

Pour la lampe de stationnement (veilleuse), ce n'est pas grave : il y en a 2, une seule a dû être changée.
Par contre à gauche, il y en a une difficile à changer : pas d'accès.

Pour le bruit, difficile de donner un avis avec aussi peu d'info.
Le bruit est en roulant? à l'arrêt, en marche avant aussi?

Pour la pression des pneus, commences par réinitialiser le système via l'ordi de bord.

Hors Ligne

#3 18-07-2015 13:32:53

Skips
Sans permis
Inscription : 18-07-2015
Messages : 11

Re : Probleme etrange

Tout d'abord merci de m'avoir chapo-chapi,

Pour jai reactiver la pression des pneus via l'ODB je ne sais pas si c'est la bonne manip

Que veux tu dire par celle de gauche il ya pas d'acced ?

Hier matin quand je l'avais sorti de  mon garage en marche arriere et l'apres midi et le soir aucun bruit ni aucun probleme sauf le message en rouge de verifier la pression des pneus

Hors Ligne

#4 18-07-2015 17:17:12

tulipemerco
Réceptionnaire
Inscription : 26-01-2014
Messages : 524

Re : Probleme etrange

bonjour
  t'aurais pas roulé sur un jouet que ton gosse aurait laissé trainer?? ;  une fois j'ai ecrasé un petit chat qui s'etait planqué dans l'aile mais çà n'avait pas fait le meme bruit
cordialement


E 300 w212 elegance   
  VITO  112 CDI  W638
AUDI  TT roadster 180

Hors Ligne

#5 19-07-2015 10:28:16

Skips
Sans permis
Inscription : 18-07-2015
Messages : 11

Re : Probleme etrange

Non,

Yavait rien en dessous vu que ca la fait deux fois et mon gamin a 15 ans

Hors Ligne

#6 19-07-2015 11:01:17

chapo-chapi
Banni(e)
Inscription : 25-03-2013
Messages : 362
Avertissements : 1

Re : Probleme etrange

Bonjour,

Désolé pour le retard.

Je voulais dire, dans chaque phare il y a deux ampoules pour les veilleuses.
Dans le phare de gauche, une deux deux ampoules est difficile à changer, il y a peu de place pour passer les mains.
Peut être que l'ancien propriétaire n'a changé qu'une ampoule -> message

Hors Ligne

#7 19-07-2015 11:15:59

Skips
Sans permis
Inscription : 18-07-2015
Messages : 11

Re : Probleme etrange

Ce n'est pas grave,

Peut etre , est ce quil ya un moyen de la changer ?

Pour le bruit est ce que vous navez aucune idee ce qui pourrait etre ?

Hors Ligne

#8 19-07-2015 11:42:17

chapo-chapi
Banni(e)
Inscription : 25-03-2013
Messages : 362
Avertissements : 1

Re : Probleme etrange

Bien sûr qu'il est possible de la changer, il faut avoir de la patience et des doigts de fée.

Pour le bruit. Il faudrait savoir s'il n’apparaît qu'en marche arrière ou aussi en marche avant.
Par exemple la rentrer en marche arrière et la ressortir en marche avant.

Il faudrait vérifier niveau huile de la boite et du pont

Hors Ligne

#9 19-07-2015 12:29:25

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 147

Re : Probleme etrange

pour les feux de stationnement, les portes ampoules sont justes  enfonces dans les optiques a l'aide d'une pince a bec ou d'un petit crochet en tirant droit ça vient bien ,par contre le défaut restera afficher ,pour l'effacer verrouiller et déverrouiller 2 fois au moins après démarrage normalement plus de defaut


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#10 21-07-2015 00:11:53

Skips
Sans permis
Inscription : 18-07-2015
Messages : 11

Re : Probleme etrange

Merci pour l'infos des feux

Pour le bruit est ce que ca peut etre 2 fils electriques qui fasse ce bruit ?

Hors Ligne

#11 21-07-2015 08:28:27

chapo-chapi
Banni(e)
Inscription : 25-03-2013
Messages : 362
Avertissements : 1

Re : Probleme etrange

Bonjour,

Non 2 fils ne peuvent pas faire ce bruit.
Moi, je pense plus pour un bruit sur la transmission (boite, pont..).
Il faudrait vérifier les niveaux, présence de limaille...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 83 Hier 22:43:52 par Boutch
5 74 Hier 22:33:26 par PSAMAN
9 131 Hier 20:34:15 par Labetenoir
6 35 Hier 19:34:09 par Lamisteph03
14 21807 07-12-2016 23:41:58 par jimily62

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]