probleme camera de recule (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-07-2015 01:39:12

lolo95
Visiteur
Inscription : 15-07-2015
Messages : 2

probleme camera de recule

bonjours voila mon problème sur ML 280 année 2006,  j ai installer un autoradio 2 din avec camera de recule tous les raccord son fait mais le problème c est quand je passe la marche arrière moteur eteind sa fonctionne très bien l image de la camera s allume , mais quand je passe la marche arrière avec la voiture demaré l image n apparait pas sa fait des lignes sur ecrant noir, si un connaisseur serait par la parce que la j ai tous essayé je vois plus quoi faire merci a vous.

Hors Ligne

Annonce

#2 17-07-2015 20:25:51

ramiro1180
Jeune permis
Inscription : 06-12-2013
Messages : 29

Re : probleme camera de recule

salut lolo

je présume que tu as branché ta caméra sur le + de ton feux de recul et le - sur la carrosserie........Bingo

Bon voilà ce que je te conseille pour éviter ton désagrément tu met entre la caméra et ton feux de recul un relais, regarde mon post sur le forum j'ai installé moi même une caméra.

sur le relais tu branche le  + de l'allume cigard du coffre, le + du feux de recul et le +


cam

cam

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 98 Aujourd'hui 18:31:28 par Collabodu67
4 113 Aujourd'hui 14:56:11 par djsully78
Problème coupure moteur 220CDI par Cuistox  [ 1 2 ]
34 4610 Aujourd'hui 12:32:56 par BruCLC220CDI
0 18 Aujourd'hui 12:19:12 par SebastienK
18 2428 Aujourd'hui 11:52:01 par scoumoune

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]