petit bruit au demarrage (Page 2) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 12-07-2015 21:21:40

mercos08
Sans permis
Inscription : 11-07-2015
Messages : 23

Re : petit bruit au demarrage

Ok merci.

Hors Ligne

Annonce

#27 12-07-2015 21:59:27

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 738

Re : petit bruit au demarrage

chez bosal ils vendent des faisceaux pré-cablés ,pas de fil a couper ,juste a mettre des pions autour des fils du faisceau ,c'est trés simple a brancher ,les pions détectent le champs magnétique de la fonction activée et active la même fonction dans le boitier Electronique celui-ci envoie l'alim aux ampoules concernées sur ma 270 ça fait 5 ans que je l'ai installé et ça marche nickel


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#28 16-08-2015 15:15:36

Pat4990
Visiteur
Inscription : 16-08-2015
Messages : 4

Re : petit bruit au demarrage

Bonjour,
j'ai une Mercedes w204 C220 Coupé année 2012 80000km et je rencontre un problème au niveau du moteur.
Quand je démarre la voiture, j'ai un petit claquement qui dure 4-5 secondes puis disparait. D'après Mercedes c'est normal, c'est le temps que l'huile remonte. j'ai changé la poulie de l'alternateur au 77 000 km. Aujourd'hui j'ai des petits claquement au ralenti mais pas continue même à chaud. C'est à dire je démarre la voiture aucun bruit puis je roule 30 min et au ralenti un petit claquement au niveau du moteur plus precisément coté conducteur, puis je peut reprendre la route 30 min et à l'arrêt au ralenti aucun bruit... Si vous avez déjà entendu parler de ce bruit et de ce problème merci de m'aider. Merci d'avance

Hors Ligne

#29 16-08-2015 15:33:27

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 775

Re : petit bruit au demarrage

Bonjour Pat4990,

Il faut d'abord passer par la case présentation stp smile : http://www.forum-mercedes.com/forum-79- … mbres.html

De plus lire le règlement du forum peut être utile wink : http://www.forum-mercedes.com/misc.php?action=rules


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#30 13-12-2015 11:55:57

mercos08
Sans permis
Inscription : 11-07-2015
Messages : 23

Re : petit bruit au demarrage

Bonjour,

Desoler de ne pas etre revenu avant bref'

Le petit bruit que je parler au depart vient du demarreur.

Bye.

Hors Ligne

#31 13-12-2015 15:58:50

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 738

Re : petit bruit au demarrage

merci du retour wink


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#32 25-11-2016 21:33:16

zembla
Jeune permis
Lieu : yvelines
Inscription : 12-03-2016
Messages : 34

Re : petit bruit au demarrage

Bonjour.

J'ai aussi'un bruit au démarrage avec  vibration de courroie vers alternateur.
Voici mon code VIN
WDD2040011A408276

Merci à vous si quelqu'un peut me donner la référence exacte de la poulie

Hors Ligne

#33 16-01-2017 16:27:05

heska77240
Stagiaire
Inscription : 11-12-2013
Messages : 72

Re : petit bruit au demarrage

Salut à tous,

CLASSE C 350 CDI BLUEEFFICIENCY W204 2010 117 000km

Très rarement et quand il fait froid (comme en ce moment) j'ai des petits cliquetis juste après avoir démarré ces cliquetis durent même pas 3-4 secondes et disparaissent ( cela ne fait pas de bruit de couinement ou frottement, mais plutôt des cliquetis métallique ).

Mais juste aujourd'hui pour la première fois avec ces cliquetis j'ai eu un bruit de frottement (couinement aigue) qui a duré pareil 3-4 secondes......

J'aurais bien fait une vidéo mais c'est tellement rare et aléatoire ........

Jai regarder sur internet et la sa parle de poussoir hydraulique, tendeur de chaine de distribution etc.......sa fait peur!

Mais dans mon cas on sent bien que mes bruits sont à l'extérieur du moteur, je connais pas le bruit d'un poussoir mort ou d'un tendeur de chaîne, mais je suppose que sa ferai un bruit un peut plus renfermer étant donné que sa se passe dans le moteur, pareil si c'était dans le pire des cas un tendeur de la chaîne de distribution......

Mes bruits disparaissent 3-4 sec après le démarrage et plus aucuns bruit après, même a chaud.

Quelqu'un aurait une idée s'il vous plaît ?

Je vous remercie d'avance wink


C350 CDI 2010 Pack ///AMG

Hors Ligne

#34 16-01-2017 18:14:53

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 738

Re : petit bruit au demarrage

il est très difficile d'avancer quoi que ce soit niveau diagnostique, ça peut être juste la poulie d'alternateur ,ou un galet (tendeur ou renvoie ) ,comme ça peut-être la pression d'huile (moins de pression = poussoirs hydrauliques des soupapes qui claquent et tendeur de chaîne de distribution qui ne tend pas assez ) le tout le temps que la pression se fasse ,en premier lieu voir la qualité de l'huile utilisé et contrôler la poulie d'alternateur et les galets .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#35 16-01-2017 19:39:39

heska77240
Stagiaire
Inscription : 11-12-2013
Messages : 72

Re : petit bruit au demarrage

ok je te remercie, pour ce qui est de l'huile c'est de " l'igol SAE-5W30 profive emeraude" je fais mes révisions chez MANNES Pantin et c'est ce qu'ils mettent.

Sinon selon toi comment je pourrais vérifier ma poulie d'alternateur, tendeurs et enrouleurs ? Sur ce moteur c'est bien serré au niveau de l'espace pour passer les mains ......... j'ai déjà changé plusieurs fois des kits accessoires, mais avant que les bruits apparaissent, donc je ne reconnais pas les bruits d'un kit accessoires défaillant.

PS: juste pour revenir aux poussoirs de soupapes, sa devrait faire un bruit sourd (enfermé on va dire ) si c'était sa non, or j'ai vraiment l'impression que mon bruit se situe à l'extérieur du moteur.....

Dernière modification par heska77240 (16-01-2017 19:42:21)


C350 CDI 2010 Pack ///AMG

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]