panne electrique (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-07-2015 21:08:17

acdc 39
Visiteur
Inscription : 03-07-2015
Messages : 8

panne electrique

Voila tout est dans le titre mon vito est en panne .
donc je vous explique tout depuis le début
hier je roulais puis le moteur s'est couper en roulant pas de voyant allumé
2 détailles je suis rester en cinquième (en prise)sur son élan des fois qu'il reparte mais même si le moteur était entrainer par la chaine cinématique
le comte tours était a zéro  et l'aiguille de chauffe est retomber en zone froide sur 40° alors quelle était aux environ de 80 juste avant .
il ne démarre plus
quand je met le contacte le ventilateur se lance a pleine vitesse
si j’essaie de démarrer rien le démarreur ne tourne même pas
donc je suis a la recherche non pas de la solution ça serait trop simple mais au moins une piste de début de recherche
apres si je ne trouve pas rapidement il partira chez un électricien auto mais je risque de devoir hypothéquer un corones
voila merci a vous de me lire et peut être de m'aider

Hors Ligne

Annonce

#2 04-07-2015 00:10:00

acdc 39
Visiteur
Inscription : 03-07-2015
Messages : 8

Re : panne electrique

bon panne résolu un fusible s'était suicider
l'ancien propriétaire avais mis un 5A au lieu d'un 20A
donc si ça peux servir a d'autres

Hors Ligne

#3 04-07-2015 00:18:32

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 055
Site Web

Re : panne electrique

Merci à toi pour ce retour, c'était le fusible d'alimentation du calculateur moteur?


Forum-mercedes.com

Hors Ligne

#4 04-07-2015 18:54:47

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 5 214

Re : panne electrique

comme quoi toujours vérifié fusibles et carburant en premier smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#5 05-07-2015 00:17:46

acdc 39
Visiteur
Inscription : 03-07-2015
Messages : 8

Re : panne electrique

oui c'était le fusible du calculo
par contre j’ai rarement vu un fusible griller comme ça impossible de le voir a l’œil tellement la coupure est mince on la vois a peine a la loupe
je l'ai vu a l' ohmmètres
ce qui fais que je suis passer a coter dans un premier temps sans le voir
c'est en cherchant pourquoi je n'avais pas de +30 au calculo que j'ai finis par lui tomber dessus
au diag kts bosh j'avais communication impossible

Hors Ligne

#6 05-07-2015 09:01:19

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 5 214

Re : panne electrique

sur ma c270 la com ne se fait pas non plu


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
141 9424 Hier 20:05:45 par Lion06
Problème fil électrique par Cskyrom06
9 135 22-04-2017 21:43:47 par Cskyrom06
Panne BVA & airmatic par Philippe74
7 86 22-04-2017 10:23:50 par passion
5 652 19-04-2017 21:54:35 par titicatalan
coffre electrique ferme mal par mercedes S320
4 55 19-04-2017 19:17:55 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]