panne electrique (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-07-2015 20:08:17

acdc 39
Visiteur
Inscription : 03-07-2015
Messages : 8

panne electrique

Voila tout est dans le titre mon vito est en panne .
donc je vous explique tout depuis le début
hier je roulais puis le moteur s'est couper en roulant pas de voyant allumé
2 détailles je suis rester en cinquième (en prise)sur son élan des fois qu'il reparte mais même si le moteur était entrainer par la chaine cinématique
le comte tours était a zéro  et l'aiguille de chauffe est retomber en zone froide sur 40° alors quelle était aux environ de 80 juste avant .
il ne démarre plus
quand je met le contacte le ventilateur se lance a pleine vitesse
si j’essaie de démarrer rien le démarreur ne tourne même pas
donc je suis a la recherche non pas de la solution ça serait trop simple mais au moins une piste de début de recherche
apres si je ne trouve pas rapidement il partira chez un électricien auto mais je risque de devoir hypothéquer un corones
voila merci a vous de me lire et peut être de m'aider

Hors Ligne

Annonce

#2 03-07-2015 23:10:00

acdc 39
Visiteur
Inscription : 03-07-2015
Messages : 8

Re : panne electrique

bon panne résolu un fusible s'était suicider
l'ancien propriétaire avais mis un 5A au lieu d'un 20A
donc si ça peux servir a d'autres

Hors Ligne

#3 03-07-2015 23:18:32

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : panne electrique

Merci à toi pour ce retour, c'était le fusible d'alimentation du calculateur moteur?


Forum-mercedes.com

Hors Ligne

#4 04-07-2015 17:54:47

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 093

Re : panne electrique

comme quoi toujours vérifié fusibles et carburant en premier smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#5 04-07-2015 23:17:46

acdc 39
Visiteur
Inscription : 03-07-2015
Messages : 8

Re : panne electrique

oui c'était le fusible du calculo
par contre j’ai rarement vu un fusible griller comme ça impossible de le voir a l’œil tellement la coupure est mince on la vois a peine a la loupe
je l'ai vu a l' ohmmètres
ce qui fais que je suis passer a coter dans un premier temps sans le voir
c'est en cherchant pourquoi je n'avais pas de +30 au calculo que j'ai finis par lui tomber dessus
au diag kts bosh j'avais communication impossible

Hors Ligne

#6 05-07-2015 08:01:19

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 093

Re : panne electrique

sur ma c270 la com ne se fait pas non plu


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 80 Hier 10:42:39 par grec51
Problème électrique par Romain33
4 191 27-11-2016 17:42:06 par titoff79
2 57 26-11-2016 14:22:48 par kinemax
1 8803 25-11-2016 00:54:00 par Slim007
137 7282 20-11-2016 19:40:35 par Berdulle

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]