problème boite auto (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-11-2012 17:49:30

criquet83
Visiteur
Inscription : 29-11-2012
Messages : 3

problème boite auto

bonsoir,
j'ai un petit problème sur ma c220 de 2001 , le matin en partant au boulot elle reste sur la deuxième (souvent mais pas tout le temps),
il me suffit de m’arrêter ,de couper le contact ,retirer la clé et redémarrer pour que tout revienne en ordre, puis ça ne le refait plus de la journée.
boite à changer ou problème électrique ?
en parcourant les forums , j'ai cru comprendre que les boites auto étaient fragiles:(
si quelqu'un a une info, je suis preneur !
merci.

Hors Ligne

Annonce

#2 29-11-2012 21:09:53

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : problème boite auto

je ferais un passage a la valise et une bonne vidange de boite biere


34615510.pngmarsa310.gif

Hors Ligne

#3 29-11-2012 23:03:59

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : problème boite auto

Ta boite n'est pas casse dans le pire des cas c'est l'untée de boite, passage a la valise pour voir soit l'entretient na pas été effectué depuis longtent et de l'huile remonte de la prise electrique de la boite jusque dans le calculateurde boite(EGS) dans ce cas vidange bva et nettoyage du calculateur( remplacement si ca dure depuis longtemp).
Le plus probable, disfonctionnement du capteur de vitesse dans la boite( pas pour la vitesse de la voiture) la remplacement du kit electrique.
premier truc a faire passage valise et vérification niveau d'huile et état de l'huile.


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#4 30-11-2012 09:02:15

criquet83
Visiteur
Inscription : 29-11-2012
Messages : 3

Re : problème boite auto

ok, ça me rassure pour la boite,
donc RDV concessionnaire...
merci pour les infos

Hors Ligne

#5 01-12-2012 23:13:51

Alex974g
Visiteur
Inscription : 01-12-2012
Messages : 8

Re : problème boite auto

Salut,
ton compte tours, il bloque ?
du genre si tu as le pied dedans, est-ce que tu peu pas dépasser un certain nbs de tours moteur ?
parce que si sa le fait, c'est possible que ça soit l’échangeur turbo , et donc ton moteur se met en sécurité

Hors Ligne

#6 21-09-2014 20:06:43

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : problème boite auto

A Alexii-05 : le double post est strictement interdit dans le règlement du forum (il serait bon de le lire). J'ai donc supprimé celui qui précédait ce post.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#7 22-09-2014 08:03:47

Alexiii-05
Hotesse d'accueil
Inscription : 20-09-2014
Messages : 116

Re : problème boite auto

Désolé, j'ai posté sur les 2 comme sa j'étais sur qu'on me réponde.

Hors Ligne

#8 22-09-2014 10:44:13

JCL
Hotesse d'accueil
Lieu : normandie
Inscription : 22-09-2014
Messages : 105

Re : problème boite auto

J'ai eu le même souci sur mon ML blocage en deuxième (tu pourras faire une recherche problème blocage boite auto ML W163 en seconde)  pas de panique c'est souvent une question d'entretien, une bonne vidange chez Mercedes à résolue mon problème.

Hors Ligne

#9 22-09-2014 14:24:20

Alexiii-05
Hotesse d'accueil
Inscription : 20-09-2014
Messages : 116

Re : problème boite auto

Bonjour JCL, je suis allé chez Mercedes ce matin et ils m'annoncent un tarif de 350€ pour une vidange boite, c'est excessif je trouve mais bon pas le choix. Je vais voir avec mon voisin mécano pour la faire nous même. Apparemment il suffit d'acheter la jauge pour le niveau, l'huile et un joint de bouchon, si quelqu'un a plus d'infos merci.

Hors Ligne

#10 22-09-2014 20:38:22

JCL
Hotesse d'accueil
Lieu : normandie
Inscription : 22-09-2014
Messages : 105

Re : problème boite auto

Attention Alexiii vidanger une boite automatique correctement est assez difficile, si c'est mal fait il y a de sérieux risques de casse, extraire totalement l'huile nécessite un appareil adéquat, il faut changer la crépine et le filtre à huile de la boite, chez Mercedes ils déposent le carter et changent le joint du carter inférieur de la boite, le prix annoncé par ton garage Mercedes est conforme au prix pratiqué partout en France. l'opération est relativement difficile puisque mon garage habituel (pourtant LEROUX-BROCHARD un très gros garage sur CAEN) à refusé de réaliser la vidange de ma boite et m'a envoyé chez MERCEDES. pour info MERCEDES conseil de faire une vidange tous les 60.000 Kms. Faire réaliser cette intervention par un copain même mécano, je pense que le jeu n'en vaut pas la chandelle et que tu devrais vraiment faire ta vidange de boite chez Mercos.

Dernière modification par JCL (22-09-2014 20:43:52)

Hors Ligne

#11 24-09-2014 14:19:55

Alexiii-05
Hotesse d'accueil
Inscription : 20-09-2014
Messages : 116

Re : problème boite auto

Salut JCL, bon ce matin avec mon mécano on a repéré tous les endroits pour effectuer la vidange et sa a l'air assez simple !
Je vais donc attaquer sa avec lui sa me coûtera bien moins chère que chez MB.
PS : est-ce que quelqu'un connait la quantité d'huile qui faut remettre ? Pour être sur de ce que j'ai vu

Hors Ligne

#12 03-10-2014 15:19:03

Alexiii-05
Hotesse d'accueil
Inscription : 20-09-2014
Messages : 116

Re : problème boite auto

Salut JCL, j'ai vidangé ma boite, changé le filtre, joint de bouchon et joint de carter, tout passé a la soufflette et résultat : toujours pareil !
Sur le coup elle ne déconné plus et ce matin, re-belote elle bloque soit en 2 ou en 3 et impossible de revenir sur P ou R, sauf en éteignant le moteur. Du coup elle se met en sécurité et impossible de redémarrer.
Du coup je l'ai passée a la valise mais je ne comprends pas les codes défauts que sa me sort. Donc j'ai fait un post pour qu'on m'aide.
Voilà voilà les nouvelles

Hors Ligne

#13 13-11-2014 16:42:45

stysea
Visiteur
Inscription : 13-11-2014
Messages : 7

Re : problème boite auto

bonjour j'ai la même chose qu'alexii-05 et j'ai été chez mercedes ils m'ont dis de changer le bloc hydraulique et la platine et aussi le calculateur bva. j'ai changer tout ça mais c'est toujours pareil elle se met en securité et le w-p sur mon tableau de bord ne s'affiche plus. si quelqu'un a une solution ou si alexxii-05 a trouvé le problème. merci

Hors Ligne

#14 13-11-2014 20:40:41

Alexiii-05
Hotesse d'accueil
Inscription : 20-09-2014
Messages : 116

Re : problème boite auto

Salut Stysea, est-ce que tu a effacer tes défauts au Star Diagnosis ? Pour ton problème de voyant est-ce que tes 2 fiches de boite au niveau du pommeau de vitesse sont bien branchées ?

Hors Ligne

#15 14-11-2014 17:26:56

stysea
Visiteur
Inscription : 13-11-2014
Messages : 7

Re : problème boite auto

salut alexiii-05 non je n'ais pas effacer les défauts et les 2 fiches sont bien brancher.

c'est bizard des fois ça s'affiche des fois non mais dans tout les cas la voiture démarre plus je ne sais plus quoi faire et aujourd'hui je viens d'aller chez un garagiste qui m'as dit que c'est le sélecteur de bva "la carte électronique" donc demain je vais changer ca et je verrai bien après ça je sais pas quoi faire. je te tiendrais au courant et pour toi ça fonctionne maintenant? si oui t'as fait quoi pour finir?

Hors Ligne

#16 16-11-2014 15:53:45

Alexiii-05
Hotesse d'accueil
Inscription : 20-09-2014
Messages : 116

Re : problème boite auto

Salut stysea, enfaîte quand W et P ne s’affiche pas tu peux être sur que tu ne démarrera pas ! Ce qu'il faut faire c'est débrancher la fiche juste en dessous du bouton WS (pas celui a 2 fils mais celui a 4 ou 5 fils) et la ta voiture démarre. A l'arrière a droite du cache jaune/vert ta un genre de levier, tu peux appuyer dessus pour changer tes positions du sélecteur de vitesses.

Pour ce qui est de ta carte électronique tu la achetée ou ?

Perso, je suis toujours bloqué je dois changer le levier de vitesse avec la carte électronique aussi hmm

Hors Ligne

#17 16-11-2014 17:58:33

stysea
Visiteur
Inscription : 13-11-2014
Messages : 7

Re : problème boite auto

bonjour voila j'ai remplacé le sélecteur de bva et maintenant la voiture démarre, l'affichage de w-p aussi mais la voiture reste bloquée en première et ne passe pas de vitesse. on m'a dit que c'est surement ma platine que j'ai changé d'occasion qui est aussi défectueuse.

je l'ais acheté sur ce site www.merlicar.com.

mais la platine je l'avais acheté a un gars sur le net.

Hors Ligne

#18 18-11-2014 19:05:06

Alexiii-05
Hotesse d'accueil
Inscription : 20-09-2014
Messages : 116

Re : problème boite auto

Salut Stysea, t'avait payé combien ton sélecteur de vitesse sur Merlicar ? Ta effacé tes défauts au Diag MB ?
Il y a des chances pour que la platine d'occasion soit morte aussi, malheureusement ! Perso j'ai payé 160€ sur Merlicar et je suis tranquille elle est neuve.

Hors Ligne

#19 19-11-2014 15:19:58

stysea
Visiteur
Inscription : 13-11-2014
Messages : 7

Re : problème boite auto

salut  je l'ais payé 250 euro je pense et elle va nickel et début du mois j'irai chercher la platine chez eux aussi et on va verra je croise les doigt parce que la ça commence a faire beaucoup lol

et oui j'ai tout effacé et maintenant l'ordi dit que j'ai un problème au niveau de la platine du moin c'est ce que le mécano m'a dit

Hors Ligne

#20 20-11-2014 12:39:05

Alexiii-05
Hotesse d'accueil
Inscription : 20-09-2014
Messages : 116

Re : problème boite auto

Salut Stysea, bizarre moi j'ai commandé ma platine chez Merlicar et elle était neuve. J'ai été effacer les défauts chez MB et j'ai plus rien qui revient a part levier de vitesse du coup la je regarde pour changer mon levier de vitesse mais il y a plein de modèles différents c'est la merde lol

Hors Ligne

#21 21-11-2014 22:36:00

stysea
Visiteur
Inscription : 13-11-2014
Messages : 7

Re : problème boite auto

salut demain j'irai chercher la platine et je verrai bien si ca va lol et pour le sélecteur sonne au gars de chez merlicar et demande lui directement

Hors Ligne

#22 23-11-2014 13:58:40

Alexiii-05
Hotesse d'accueil
Inscription : 20-09-2014
Messages : 116

Re : problème boite auto

Salut Stysea, alors ta platine sa dit quoi ?
Moi c'est bon j'ai commandé mon levier de vitesse, j'ai plus qu'a attendre de le recevoir smile

Hors Ligne

#23 23-11-2014 19:54:37

stysea
Visiteur
Inscription : 13-11-2014
Messages : 7

Re : problème boite auto

Je vais la chercher demain, car pas possible avant. Des que je l'ai je te tiens au courant. Tiens moi au courant avec le levier.

Hors Ligne

#24 27-11-2014 22:38:07

stysea
Visiteur
Inscription : 13-11-2014
Messages : 7

Re : problème boite auto

Bonsoir,

Voila j 'ai remplacé la platine sa n'a pas fonctionné tout de suite j'ai du aller au garage pour enlever les défauts.

Maintenant tout fonctionne, donc le problème est résolu.

Tiens moi au courant Alexiii-05 pour ton sélecteur, si sa fonctionne maintenant.

Hors Ligne

#25 27-11-2014 23:01:43

Alexiii-05
Hotesse d'accueil
Inscription : 20-09-2014
Messages : 116

Re : problème boite auto

Salut Stysea, t'en a bien de la chance lol. Tant mieux je suis content pour toi c'est cool sa t'évite bien des frais supplémentaires !
Perso, j'attends toujours mon colis. J'espère l'avoir avant dimanche que je puisse le monter. Apres on arrive en décembre et je vais travailler même le dimanche, c'est sa les inconvénients de travailler dans le commerce ^^

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 17 Aujourd'hui 00:58:11 par Laser
102 2840 Hier 22:52:19 par Fred'Angers
Problème réception gps par jim85260
16 320 Hier 20:50:35 par jim85260
1 63 Hier 17:34:37 par JFJ86
35 893 Hier 02:22:21 par Kello

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]