PERTE DE PUISSANCE (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-07-2015 22:19:42

goual
Visiteur
Inscription : 02-07-2015
Messages : 4

PERTE DE PUISSANCE

Bonjour,
J'ai un problème de puis plusieurs mois, je roule d'un seul coup la voiture ne pousse plus et le voyant orange du moteur s'allume sur le tableau de bord ensuite des que je coupe le contact et que je rallume plus rien tous redeviens comme avant pendant x temp force est de constaté que mon probleme s'empire je les passe a la valise voila les deux seul defauts trouvé :
2047 controle de pression de la rampe via soupape de commande de volume
intetermittent

2051 controle de pression de la rampe via regulateur de pression
intermittent

quelqu'un peut me dire si sa lui est deja arrive et se qu'il faut que je fasse en priorite .... merci d'avance

Hors Ligne

Annonce

#2 03-07-2015 00:44:02

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 080

Re : PERTE DE PUISSANCE

Bonsoir, il faut que tu passe par la case présentation avant de poser tes questions

Hors Ligne

#3 03-07-2015 00:46:35

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 527

Re : PERTE DE PUISSANCE

Tyler a raison, c'est très apprécié...       smile

C'est ici : http://www.forum-mercedes.com/forum-79- … mbres.html

Il est également utile de lire le règlement : http://www.forum-mercedes.com/misc.php?action=rules


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#4 04-07-2015 15:46:29

goual
Visiteur
Inscription : 02-07-2015
Messages : 4

Re : PERTE DE PUISSANCE

Mea-culpa voila qui est fait. smile
Sur ma voiture j'ai nettoyer la vanne egr mais toujours le même problème aléatoire.

Hors Ligne

#5 06-07-2015 18:30:25

tay
Jeune permis
Lieu : MONTPELLIER 34
Inscription : 13-02-2015
Messages : 34

Re : PERTE DE PUISSANCE

Bonjour,  j'ai également le même problème sur ma E270.  J'ai changer le capteur de pression et le régulateur de pression qui sont sur la rampe d'injection mais ce n'est pas ça.  J'attends de recevoir le régulateur de pression qui ce trouve sur la pompe a gasoil en espérant que ça soit ça

Hors Ligne

#6 08-07-2015 14:11:22

gerard54
Visiteur
Inscription : 05-07-2015
Messages : 1

Re : PERTE DE PUISSANCE

Bonjour à tout le monde  ayant eu une 220 cdi et maintenant une 280 CDI 2008 le problème de manque de puissance est généralement du au catalyseur qui ce bouche partiellement il faut mètre la boite aut en 3 et accéléré jusqu’à que la quatrième passe tout seul  et faire cette opération régulièrement surtout si vous roulez souvent quand ville   cordialement

Hors Ligne

#7 09-07-2015 21:53:06

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 527

Re : PERTE DE PUISSANCE

Merci Gérard pour l'information.

Pense SVP cependant à passer par la case "Présentation", c'est très apprécié   wink
C'est ici : http://www.forum-mercedes.com/forum-79- … mbres.html

Egalement utile, le règlement du forum : http://www.forum-mercedes.com/misc.php?action=rules


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#8 13-07-2015 19:17:48

goual
Visiteur
Inscription : 02-07-2015
Messages : 4

Re : PERTE DE PUISSANCE

tay a écrit :

Bonjour,  j'ai également le même problème sur ma E270.  J'ai changer le capteur de pression et le régulateur de pression qui sont sur la rampe d'injection mais ce n'est pas ça.  J'attends de recevoir le régulateur de pression qui ce trouve sur la pompe a gasoil en espérant que ça soit ça


SALUT donc inutile de les changer si tu me dis que sa fait la meme chose quant a moi j'ai changé le filtre a gasoil et puis tout a fonctionné normalement pendant 4 pendant lesquel j'ai bien roulé une moyenne de 250 KM PAR JOUR  et la c 'est reparti comme en l'an 40 toujour le meme probleme

Hors Ligne

#9 18-07-2015 00:14:01

tay
Jeune permis
Lieu : MONTPELLIER 34
Inscription : 13-02-2015
Messages : 34

Re : PERTE DE PUISSANCE

J'ai changer hier le régulateur de pression qui ce trouve sur la pompe hp mais toujours le même problème. .

Hors Ligne

#10 18-07-2015 00:17:55

tay
Jeune permis
Lieu : MONTPELLIER 34
Inscription : 13-02-2015
Messages : 34

Re : PERTE DE PUISSANCE

Dit moi GOUAL, est ce que toi aussi le problème apparaît que quand la température de ta voiture monte au dessus de 80°  ? Moi c'est le cas

Hors Ligne

#11 29-07-2015 15:17:35

rveve
Visiteur
Inscription : 01-07-2013
Messages : 9

Re : PERTE DE PUISSANCE

J'ai rencontré plusieurs fois ce problème et il n'a été résolu que par l'échange de la vanne EGR.

Hors Ligne

#12 15-08-2015 20:46:54

tay
Jeune permis
Lieu : MONTPELLIER 34
Inscription : 13-02-2015
Messages : 34

Re : PERTE DE PUISSANCE

La vanne egr n'a rien à voir avec le problème de pression de la rampe d'injection.

Hors Ligne

#13 15-08-2015 20:50:20

tay
Jeune permis
Lieu : MONTPELLIER 34
Inscription : 13-02-2015
Messages : 34

Re : PERTE DE PUISSANCE

roll Goual as tu trouvé une solution ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Perte de puissance par Franck63
15 400 Aujourd'hui 11:48:20 par walemaestro59
7 140 18-06-2017 18:52:42 par Altair840
Perte de puissance par darmdav
11 24277 12-06-2017 13:22:37 par Neliodu59
1 174 12-06-2017 01:33:15 par Jetman75
49 1000 10-06-2017 19:58:51 par heska77240

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]