Problème climatisation que d'un côté sur viano 639 (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-06-2015 17:20:05

vianolife
Visiteur
Inscription : 01-11-2013
Messages : 4

Problème climatisation que d'un côté sur viano 639

Bonjour, j'ai un problème sur mon viano de 2007. Lorsque la climatisation est en route je n'ai que de l'air froid côté passager. Côté conducteur l'air est expulsé avec la même puissance mais à température ambiante....
Je pense à un volet de répartition de l'air bloqué ou clapet, avez vous une piste accessible que je peux controler....
Merci par avance....
A noter que ma climatisation ne fonctionnait plus par manque de gaz et j'ai fait la recharge il y a 15 jours. Le problème peut t'il venir d'un manque de gaz si il y avait une fuite ( je pense que non car même en fermant toutes les arrivées côté passager pas un brun d'air frais côté conducteur....)
Merci d'avance de votre aide....
Vianolife

Hors Ligne

Annonce

#2 20-06-2015 22:03:44

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Problème climatisation que d'un côté sur viano 639


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#3 20-06-2015 22:15:42

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 818
Site Web

Re : Problème climatisation que d'un côté sur viano 639

Ce type de problème est généralement assez caractéristique d'une quantité insuffisante de gaz de clim. Le gaz R134a qui a été transformé en liquide lors de son passage dans le condenseur (circuit haute pression) est déja évaporé avant meme d'avoir eu le temps de traverser complètement l'évaporateur, car il n'y a pas assez de gaz dans le circuit. Résultat: l'évaporateur est froid du coté ou arrive le gaz liquéfié, et il est à température ambiante de l'autre coté. Il en est de meme pour l'air qui traverse l'évaporateur, frais d'un coté, et à température ambiante de l'autre.


Forum-mercedes.com

Hors Ligne

#4 03-07-2015 18:47:40

maxlfo
Visiteur
Inscription : 03-07-2015
Messages : 1

Re : Problème climatisation que d'un côté sur viano 639

Bonjour, même problème que sur le message initial du post. je possède un vito 115 de 2006. Je viens de faire recharger la clim qui était vide, depuis je n'ai de l'air frais que du côté droit.La clim à pourtant était chargé avec 550G de gaz comme le préconise MB.
Il y a un autre soucis au niveau de la haute pression qui monte à 17 bar. le mécano m'as dis que ça devrais être autour des 13 Bar. Le ventilo tourne a basse vitesse véhicule à l'arrêt avec 35° à l'extérieur.
Est ce normal? ne devrais t'il pas tourné plus vite comme la plus par des véhicules?
merci pour vos aides

Hors Ligne

#5 07-07-2015 14:28:39

le breton du 15
Jeune permis
Inscription : 22-03-2013
Messages : 41

Re : Problème climatisation que d'un côté sur viano 639

bonjour à tous
même soucis que vianolife je viens de refaire charge en clim mais çà ne refroidi toujours que d'un seul coté et le mec de roadu m'a dis que le condensateur était mort avec un devis 415€ pour le changer
j'aimerais avoir vos lumières avant d'engager des frais
merci
thierry


viano 2.2 150cv 4matic trend long

Hors Ligne

#6 07-07-2015 17:35:27

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 818
Site Web

Re : Problème climatisation que d'un côté sur viano 639

Tu es sur que le clim a été chargée avec la bonne quantité de gaz? Le diag me parait bizarre, mais si tu as un devis correspondant bel et bien à ta demande de réparer la panne "Clim ne fonctionne que d'un coté", alors meme si le diag n'est pas bon ça ne sera plus ton problème, ils devront faire le nécessaire pour réparer à leurs frais...


Forum-mercedes.com

Hors Ligne

#7 08-08-2015 13:48:45

Vitolibre
Sans permis
Lieu : Bordeaux
Inscription : 08-08-2015
Messages : 12

Re : Problème climatisation que d'un côté sur viano 639

J'ai eu les mêmes symptômes sur mon CDI 115 il y a un mois.
Norauto n'a pu me recharger car la pression ne tenait pas, fuite ...
Mercedes m'a mis une demi-charge et un traceur coloré.
Et bien sûr c'était comme d'habitude le condenseur qui avait une fuite sévère, bricolé par l'ancien propriétaire.
360 € ttc de condenseur mais au final 900 € ttc.
Désolé pour la mauvaise nouvelle.


Médoc, que des virages ...!

Hors Ligne

#8 08-08-2015 14:26:45

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Problème climatisation que d'un côté sur viano 639

Salut maxlfo & Vitolibre,

Pensez SVP à passer par la case "Présentation", c'est une coutume chez nous !!   wink
C'est ici : Présentation

Egalement utiles, les règles du forum : Règlement


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#9 09-08-2015 09:07:44

Vitolibre
Sans permis
Lieu : Bordeaux
Inscription : 08-08-2015
Messages : 12

Re : Problème climatisation que d'un côté sur viano 639

Nissart per toujoù a écrit :

Salut maxlfo & Vitolibre,

Pensez SVP à passer par la case "Présentation", c'est une coutume chez nous !!   wink
C'est ici : Présentation

Egalement utiles, les règles du forum : Règlement

Ci fait !
Désolé, depuis le temps que je fréquente les forums, j'ai pas d'excuses. hmm


Médoc, que des virages ...!

Hors Ligne

#10 09-08-2015 17:37:27

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Problème climatisation que d'un côté sur viano 639

Présentation effectuée, faute pardonnée !!   wink


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
88 7487 Hier 21:19:41 par SauroneMX338
11 151 Hier 19:15:34 par PSAMAN
problème batterie par ptitcouik
1 88 Hier 18:47:52 par JO 57
0 38 Hier 17:36:23 par vito7777
7 54 Hier 15:45:43 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]