Problème de démarrage sur camping car Sprinter 318 CDI Boite Auto (Page 1) / Sprinter 906 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-06-2015 22:16:47

jaclsodesy
Visiteur
Inscription : 17-06-2015
Messages : 2

Problème de démarrage sur camping car Sprinter 318 CDI Boite Auto

Quelqu'un à t-il eu des problèmes de démarrage sur un SPRINTER 318 CDI Boite Auto 5vit ? Sur Camping-car PILOTE de 2008.
J'entends le lanceur se coller, mais il n'arrive pas à lancer pas le démarreur. Il faut s'y reprendre quelquefois 4 à 7 fois, pour qu'il démarre. Vu batterie OK, vu et démonté démarreur OK (du mieux quand on l'a graissé) car tout est monté à sec. 1ère panne à environ 20.000km, ensuite plus rien, et reprise des pannes à 50.000km. Y a t-il un remède ?

Dernière modification par jaclsodesy (18-06-2015 05:56:01)

Hors Ligne

Annonce

#2 20-06-2015 00:14:15

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 485
Site Web

Re : Problème de démarrage sur camping car Sprinter 318 CDI Boite Auto

Merci de respecter le règlement du forum, la question est sans rapport avec le sujet Perte de puissance soudaine Sprinter 519 cdi, je scinde le message et je crée une discussion dédiée.


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 43 Aujourd'hui 10:38:35 par Ismail
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
25 255 Aujourd'hui 03:26:57 par cheyenne50
49 53910 Hier 22:44:15 par ML63AMG
Problème électrique par Flashversus
7 134 Hier 21:50:41 par Flashversus
17 459 Hier 20:22:04 par DjYaz03

Pied de page des forums




Server Stats - [ Generated in 0.078 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]