Problème de démarrage sur camping car Sprinter 318 CDI Boite Auto (Page 1) / Sprinter 906 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-06-2015 22:16:47

jaclsodesy
Visiteur
Inscription : 17-06-2015
Messages : 2

Problème de démarrage sur camping car Sprinter 318 CDI Boite Auto

Quelqu'un à t-il eu des problèmes de démarrage sur un SPRINTER 318 CDI Boite Auto 5vit ? Sur Camping-car PILOTE de 2008.
J'entends le lanceur se coller, mais il n'arrive pas à lancer pas le démarreur. Il faut s'y reprendre quelquefois 4 à 7 fois, pour qu'il démarre. Vu batterie OK, vu et démonté démarreur OK (du mieux quand on l'a graissé) car tout est monté à sec. 1ère panne à environ 20.000km, ensuite plus rien, et reprise des pannes à 50.000km. Y a t-il un remède ?

Dernière modification par jaclsodesy (18-06-2015 05:56:01)

Hors Ligne

Annonce

#2 20-06-2015 00:14:15

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 214
Site Web

Re : Problème de démarrage sur camping car Sprinter 318 CDI Boite Auto

Merci de respecter le règlement du forum, la question est sans rapport avec le sujet Perte de puissance soudaine Sprinter 519 cdi, je scinde le message et je crée une discussion dédiée.


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 242 Hier 23:46:41 par ML63AMG
problème climatisation par jimbo22240
12 805 Hier 19:11:59 par jimbo22240
19 9497 Hier 18:41:31 par BONNEFON33
5 479 Hier 17:53:17 par DaddyKool
2 248 Hier 16:06:37 par ATTOSS19

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]