Problème EPC Electronique moteur (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-06-2015 11:34:43

Julian LONCKE
Visiteur
Inscription : 19-06-2015
Messages : 1

Problème EPC Electronique moteur

Bonjour à tous,
Je suis nouveau sur le forum, j'ai une Mercedes E290 de 1998,
elle démarre au quart de tour, mais dés que j’accélère au delà de 1100 tr/min, le moteur revient au ralenti et le défaut EPC Electron. moteur s'affiche sur le tableau de bord et même en appuyant sur la pédale d'accélération, le moteur reste au ralenti.
J'ai changer le potentiomètre d'accélérateur et la sonde situé sur l'intercooler, j'ai nettoyé la vanne EGR et le collecteur d'admission qui était plus qu'encrassé.
La voiture totalise à ce jour 264130 Km.
Cette panne est survenue du jour au lendemain.
Filtre à gasoil et filtre à air remplacé.
J'ai également remplacé les deux électrovanne mais rien à changer.
je me tourne vers vous car je n'ai trouvé de solution nulle part ailleurs.
Merci d'avance.

Julian

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme feux stop par micka2811
19 771 Aujourd'hui 00:09:13 par ML63AMG
0 25 Aujourd'hui 00:07:30 par SCI3ROIS
Problème rongeur moteur par IncredibleMen
9 96 Hier 23:02:29 par ML63AMG
10 132 Hier 17:20:05 par Gramoune
29 9355 Hier 04:22:00 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]