Problème EPC Electronique moteur (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-06-2015 11:34:43

Julian LONCKE
Visiteur
Inscription : 19-06-2015
Messages : 1

Problème EPC Electronique moteur

Bonjour à tous,
Je suis nouveau sur le forum, j'ai une Mercedes E290 de 1998,
elle démarre au quart de tour, mais dés que j’accélère au delà de 1100 tr/min, le moteur revient au ralenti et le défaut EPC Electron. moteur s'affiche sur le tableau de bord et même en appuyant sur la pédale d'accélération, le moteur reste au ralenti.
J'ai changer le potentiomètre d'accélérateur et la sonde situé sur l'intercooler, j'ai nettoyé la vanne EGR et le collecteur d'admission qui était plus qu'encrassé.
La voiture totalise à ce jour 264130 Km.
Cette panne est survenue du jour au lendemain.
Filtre à gasoil et filtre à air remplacé.
J'ai également remplacé les deux électrovanne mais rien à changer.
je me tourne vers vous car je n'ai trouvé de solution nulle part ailleurs.
Merci d'avance.

Julian

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 45 Aujourd'hui 14:42:47 par Foulek
Problème Vanne EGR et Turbo par oliver38  [ 1 2 ]
31 5495 Aujourd'hui 13:23:51 par ric42
5 39 Aujourd'hui 11:53:48 par Raph678
Perte de puissance moteur par William 300TD
8 86 Hier 19:06:25 par William 300TD
Problème mise a l heure par Yanndrouet
17 367 Hier 14:42:47 par Gau59

Pied de page des forums




Server Stats - [ Generated in 0.045 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]