Classe A w169 ne demarre pas sans détection de l'autonomie (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-06-2015 14:46:19

Unsum06
Visiteur
Inscription : 18-06-2015
Messages : 1

Classe A w169 ne demarre pas sans détection de l'autonomie

Bonjour à tous

Voilà j'ai un problème avec ma classe A de 2007 essence qui ne demarre pas a froid sans avoir detecter l'autonomie.
Je m'explique..

Quand je met la clef dans le contact rien ne cloche tout est normal sauf le fait qu'elle d'ne demmare pas. Je laisse donc le contact en mettant sur le petit écran l'autonomie afin de voir quand elle est detecter. Quand l'autonomie est detecter (Cest a dire le nombre de km qui me reste de carburant) un petit son comme une vibration très douce ce fait apparement au niveau du tableau de bord, et la elle demmare sans problème. Une fois la voiture a peine chaude je peut l'allumer et l'éteindre sans problème.

Sachant que jattend en moyenne 1 à 3 min maximum pour que l'autonomie ce detecte donc ça devient lourd à la longue.

Merci de m'avoir lu et de prendre le temps de me répondre smile

Hors Ligne

Annonce

#2 18-06-2015 16:16:56

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 491

Re : Classe A w169 ne demarre pas sans détection de l'autonomie

Bonjour et bienvenue au forum   smile

Une petite présentation est appréciée - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

As-tu déjà vérifié la batterie de la voiture et la pile dans la clef ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
11 111 Aujourd'hui 09:12:10 par Mickael F
Panne électrique rétroviseur Classe B par classeblille  [ 1 2 ]
29 26793 Hier 01:19:19 par Hibouba
2 50 22-06-2017 17:28:54 par tuba221
Egr classe B par Abdelhadi
7 312 22-06-2017 14:12:39 par Aladin69
4 79 21-06-2017 21:05:45 par Medawo

Pied de page des forums




Server Stats - [ Generated in 0.052 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]