Classe A w169 ne demarre pas sans détection de l'autonomie (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-06-2015 13:46:19

Unsum06
Visiteur
Inscription : 18-06-2015
Messages : 1

Classe A w169 ne demarre pas sans détection de l'autonomie

Bonjour à tous

Voilà j'ai un problème avec ma classe A de 2007 essence qui ne demarre pas a froid sans avoir detecter l'autonomie.
Je m'explique..

Quand je met la clef dans le contact rien ne cloche tout est normal sauf le fait qu'elle d'ne demmare pas. Je laisse donc le contact en mettant sur le petit écran l'autonomie afin de voir quand elle est detecter. Quand l'autonomie est detecter (Cest a dire le nombre de km qui me reste de carburant) un petit son comme une vibration très douce ce fait apparement au niveau du tableau de bord, et la elle demmare sans problème. Une fois la voiture a peine chaude je peut l'allumer et l'éteindre sans problème.

Sachant que jattend en moyenne 1 à 3 min maximum pour que l'autonomie ce detecte donc ça devient lourd à la longue.

Merci de m'avoir lu et de prendre le temps de me répondre smile

Hors Ligne

Annonce

#2 18-06-2015 15:16:56

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 167

Re : Classe A w169 ne demarre pas sans détection de l'autonomie

Bonjour et bienvenue au forum   smile

Une petite présentation est appréciée - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

As-tu déjà vérifié la batterie de la voiture et la pile dans la clef ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 9 Aujourd'hui 15:21:19 par GRIHKA
1 34 Aujourd'hui 14:34:49 par osavoyard83
26 20769 Aujourd'hui 13:32:27 par Alp95
Recherche infos classe R par sirtho49
20 193 Aujourd'hui 11:36:52 par sirtho49
55 35421 Hier 21:16:49 par Yannovich22

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]