problème voyant !!! (Page 1) / Classe CLK W208 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-06-2015 09:15:22

damien 26
Jeune permis
Lieu : drome
Inscription : 14-03-2014
Messages : 43

problème voyant !!!

Salut à tous, j'ai un petit soucis avec mon voyant de défaut d'éclairage!!!

Il s'allume tous le temps, au début je faisais le tour de la voiture pour m'assurer que tous fonctionner, et maintenant sa fais quelques temps que j'ai arrêté puisque tous est OK, le problème c'était déjà manifesté pendant une période puis avais cessé de luis même du jour au lendemain.

Pourrait-il y avoir un quelconque problème autre que l'éclairage qui me soit signalé par l’intermédiaire de ce voyant? D'après la notice technique NON, mais sait-on jamais, ayant eu un problème avec l'alarme qui c'est enfaite avéré être un simple problème de fusible d'éclairage de coffre, plus rien ne m’étonnerai.

Dans l'attente de vos suggestions, ou retour d’expériences.

-Petite précision les optiques ne sont pas au xénon, et je n'arrive plus à faire fonctionner le toit ouvrant comme il faut
(il ne mémorise plus les fin de courses), y aurait-il un lien quelconque entre tous sa, ou une simple coïncidence de
soucis électrique?

Merci d'avance à tous. hmm:|:o


TOUTES LES ÉTOILES BRILLES, ET PAS QUE DANS LE CIEL,
REGARDE DANS TES RÉTRO ET ADMIRE QUAND ELLES T'ENFUME !!!! tongue  cool  lol

CLK 230k élégance bva 193cv 1999.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 3 Aujourd'hui 22:27:17 par Nono92
1 14 Aujourd'hui 22:12:40 par Tidji35
0 27 Aujourd'hui 20:36:03 par Adri59
13 153 Aujourd'hui 19:43:02 par Kzimir
voyant prechauffage par muscatp
0 14 Aujourd'hui 18:57:45 par muscatp

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]