Pas de puissance à bas régime : M55 hs ? (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-06-2015 16:04:58

Guital
Visiteur
Inscription : 08-06-2015
Messages : 4

Pas de puissance à bas régime : M55 hs ?

Bonjour,

Je suis nouveau sur ce forum.

Mon véhicule Mercedes 280 E TDI Avangarde de 2006 (98 Mk) présente les symptômes suivants :

L'accélération est "molle" de 1000 à 2000 tours. Ensuite le régime moteur monte normalement.
Pas de problème de démarrage, de ralenti, pas de coupures intempestives, elle ne broute pas. Le tempomat enclenché
à 130 km/h peine à tenir la vitesse en cote. Le fait d'arrêter et relancer le véhicule ne change rien.
Voyant moteur allumé en permanence. Pas de bruit suspect.

Ce jour, je suis allé demander un diagnostic chez Mercedes.
Résultat : Boitier M55 défaillant à changer.

Avant de faire ce post, j'ai lu nombre de ceux présents sur ce forum. Je n'ai pas trouvé
les mêmes symptômes que ceux qui caractérisent la panne de mon véhicule. En général, dans ce
cas de panne, le moteur passe en dégradé et ne dépasse plus les 3000 tours.

Ma question est : Avec uniquement la valise diagnostic peut-on être sur à 100% de la panne ?
Peut-il s'agir d'une durite de turbo percée ou mal manchonnée par exemple ?

Je m'en remets à vos propres expériences et vous remercie d'avance de bien vouloir m'éclairer en ce sens.

Dernière modification par Guital (08-06-2015 16:05:55)

Hors Ligne

Annonce

#2 13-06-2015 14:30:18

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 620
Avertissements : 2

Re : Pas de puissance à bas régime : M55 hs ?

il faudrait avoir les codes défaut...

mais un problème de M55 ne peut être la cause au moins a 100%, sauf si suite a un problème de M55 l’électronique bride la pression de suralimentation ce que je ne peux pas affirmer car je ne connais pas assez sur la gestion des OM642

a mon avis la géométrie variable de ton turbo est coincé "ouverte", il faudrait lire les pressions de suralimentation de 1000 et 2000tr/m la ou elle doit être "fermé" voir si les valeurs son les bons

le M55 contrôle ce que on appelle le "SWIRL", même si ça marche pas la perte de puissance serait minime  voir même imperceptible

Dernière modification par richardo (13-06-2015 14:33:28)

Hors Ligne

#3 13-06-2015 18:05:07

jf280
Jeune permis
Lieu : hadigny 88
Inscription : 20-03-2014
Messages : 42

Re : Pas de puissance à bas régime : M55 hs ?

bonjour,

j'ai eu cela sur ma e280 cdi. cela ne fait "que" passer le moteur en mode dégradé bridé.

cela ne tire plus et 130 est une vitesse max

en cote on ne depasse pas 50kmh

a+
jf

Hors Ligne

#4 13-06-2015 19:25:50

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Pas de puissance à bas régime : M55 hs ?

Salut Guital,

Avant de demander un conseil/service, il est de coutume de passer par la case "Présentation" ; c'est très apprécié   wink et c'est ici :
http://www.forum-mercedes.com/forum-79- … mbres.html

En outre il est également utile de lire les règles du forum : http://www.forum-mercedes.com/misc.php?action=rules

Pour ton problème, la valise indique effectivement le problème qu'elle perçoit, mais ce dernier peut-être la conséquence d'un autre problème en amont.
Je l'ai vécu avec un ancien véhicule sur lequel beaucoup de pièces ont été changées (pour rien) selon les indications de la valise, alors que la source des "désagréments" était une simple valve...


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#5 15-06-2015 06:27:16

Guital
Visiteur
Inscription : 08-06-2015
Messages : 4

Re : Pas de puissance à bas régime : M55 hs ?

Bonjour et merci pour votre attention et vos réponses.

Sur les conseils de Nissart, je viens de présenter mes devoirs en tant que nouveau membre.
J'ai pris connaissances des règles du forum.

Effectivement, vous cernez bien mon inquiétude quand au souci qui m'échoit.

Le remplacement du M55 a non seulement un coup mais ne peut pas être à 100%
la raison de la panne. Richardo l'exprime bien. Il est vrai que mon véhicule fonctionne
pratiquement normalement. Sa puissance se développe très bien au dessus de 2000 tours.
Ce n'est qu'en dessous de ce régime que le souci apparait.

Pour ma part, je ne connais personne pouvant contrôler mon turbo et son alimentation.
Je crains bien de devoir faire confiance au garage Mercedes de ma région.
Je tacherai, néanmoins, de dialoguer avec eux avant l'intervention.

Merci pour votre aide et si de nouveaux paramètres peuvent vous aider à localiser
mon problème, je m'efforcerai de vous les produire.

Cordialement,

NB : Nissart, qu'appelles tu une "Valve" ?

Hors Ligne

#6 15-06-2015 22:12:56

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Pas de puissance à bas régime : M55 hs ?

"Nissart, qu'appelles tu une "Valve" ?"

Il s'agissait d'une valve d'admission de carburant qui ne s'ouvrait plus et empêchait le gasoil d'arriver me laissant sans aucune puissance ; ça m'est arrivé sur autoroute et le drame fût évité de justesse...


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#7 16-06-2015 06:13:01

Guital
Visiteur
Inscription : 08-06-2015
Messages : 4

Re : Pas de puissance à bas régime : M55 hs ?

Merci Nissart pour ta réponse.
Ma quête d'information continue.

Hors Ligne

#8 16-06-2015 21:08:22

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Pas de puissance à bas régime : M55 hs ?

Il n'y a pas de quoi    smile


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 41 Aujourd'hui 10:39:37 par Serkan3869
8 478 02-12-2016 23:54:41 par Anasviking
Perte de puissance Fumée Noire par the sign painter
12 256 02-12-2016 09:31:26 par JFJ86
Perte de puissance par Jessmerco59
7 555 29-11-2016 21:15:08 par Jessmerco59
16 222 26-11-2016 16:10:32 par JFJ86

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]