Pompe lave glace HS. (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-06-2015 18:19:18

brkn01
Visiteur
Inscription : 06-06-2015
Messages : 3

Pompe lave glace HS.

Bonjour,
Qui peux m'expliquer comment démonter la pompe lave glace qui se trouve sur le réservoir? En effet celle-ci ne fonctionne plus, j'ai vérifié les fusibles, ils semblent bons. J'en déduis donc que la pompe est HS.
Merci

Hors Ligne

Annonce

#2 06-06-2015 18:32:43

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 14 535

Re : Pompe lave glace HS.

Bonjour et bienvenue au forum   smile

Une petite présentation est appréciée avant de demander un service - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

La pompe:

On débranche,

On tire dessus.

Hors Ligne

#3 06-06-2015 18:45:14

brkn01
Visiteur
Inscription : 06-06-2015
Messages : 3

Re : Pompe lave glace HS.

Bonjour labetenoir,
Et merci pour la réponse. Pour la présentation, c'est vrai que j'ai fait l'inverse. Mais c'est fait.:)
En ce qui concerne la pompe, j'ai pas la place pour passer les doigts et tirer dessus (non y sont pas gros!) smile J'ai essayé avec une multiprise, pas mieux ( en meme temps j'ai un peu peur de casser quelques chose).

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 39 23-09-2017 16:59:20 par Labetenoir
Pompe depression om651 par Jean Louis DOUCHE
5 100 14-09-2017 15:13:40 par Jean Louis DOUCHE
6 1233 14-09-2017 10:49:33 par monzon
1 72 13-09-2017 12:55:29 par Mimi92-Alb
18 575 04-09-2017 23:22:39 par Le RoiMage

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]