Pompe lave glace HS. (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-06-2015 17:19:18

brkn01
Visiteur
Inscription : 06-06-2015
Messages : 3

Pompe lave glace HS.

Bonjour,
Qui peux m'expliquer comment démonter la pompe lave glace qui se trouve sur le réservoir? En effet celle-ci ne fonctionne plus, j'ai vérifié les fusibles, ils semblent bons. J'en déduis donc que la pompe est HS.
Merci

Hors Ligne

Annonce

#2 06-06-2015 17:32:43

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 596

Re : Pompe lave glace HS.

Bonjour et bienvenue au forum   smile

Une petite présentation est appréciée avant de demander un service - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

La pompe:

On débranche,

On tire dessus.

En Ligne

#3 06-06-2015 17:45:14

brkn01
Visiteur
Inscription : 06-06-2015
Messages : 3

Re : Pompe lave glace HS.

Bonjour labetenoir,
Et merci pour la réponse. Pour la présentation, c'est vrai que j'ai fait l'inverse. Mais c'est fait.:)
En ce qui concerne la pompe, j'ai pas la place pour passer les doigts et tirer dessus (non y sont pas gros!) smile J'ai essayé avec une multiprise, pas mieux ( en meme temps j'ai un peu peur de casser quelques chose).

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 2117 22-01-2017 15:05:51 par cheyenne50
Gicleur lave glace par Escaflones
0 38 21-01-2017 18:50:37 par Escaflones
9 104 21-01-2017 13:59:46 par tulipemerco
27 576 17-01-2017 23:14:17 par Kaleequo
Joints pompe HP gasoil par cheyenne50
8 103 10-01-2017 15:17:12 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]