SL 500 - problème verrouillage du coffre (Page 1) / Classe SL R230 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-06-2015 23:21:24

Pyloo
Visiteur
Inscription : 23-10-2012
Messages : 4

SL 500 - problème verrouillage du coffre

bonjour,
depuis quelques temps, le coffre ne se verrouille plus.
je suis obligé de le claquer, mais le verrouillage électrique (?) de la fin ne se déclenche pas.
l'affichage du coffre ouvert s'allume sur la portière et sur le tableau de bord.
si je débranche puis rebranche la batterie arrière, le défaut disparait et tout refonctionne normalement.
le toit peut alors se ranger ou sortir.

mais dès que je coupe le contact, le défaut réapparait...

des pistes ?

Hors Ligne

Annonce

#2 04-06-2015 23:32:31

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 527

Re : SL 500 - problème verrouillage du coffre

Salut,

Tu parles de la batterie arrière ; pourquoi tu en as une à l'avant aussi ??

Sinon, ton problème semblerai vouloir dire qu'en débranchant ladite batterie, tu réinitialises un relais, en tout cas un système qui mémorise le réglage.

Quant à savoir ce qui gère cela...


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#3 05-06-2015 09:03:13

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 882

Re : SL 500 - problème verrouillage du coffre

Par "verrouillage électrique" tu veux dire la fermeture assistée - où le coffre est fermé par la voiture sur les derniers cms ?

Ca peut être un problème avec la pompe à vide (PSE) ou avec la serrure même.

Ca arrive assez souvent que le PSE soit abimé par des infiltrations d'eau (corrosion sur les connecteurs et/ou carte électronique).

Hors Ligne

#4 04-03-2017 21:57:40

davopc
Visiteur
Inscription : 04-03-2017
Messages : 4

Re : SL 500 - problème verrouillage du coffre

Bonjour,

J'ai le même soucis, le coffre ne veut plus se fermer électriquement. Je suis obligé de le claquer se qui génère d'autres problèmes avec le toit escamotable.

Si je débranche la batterie de coffre ou la pompe PSE le système fonctionne. Par contre dès que je vais démarrer le moteur et le couper cela revient sur le défaut.

Pensez-vous a un problème de la pompe (tous les autres systèmes fonctionnent) ou une faiblesse de la serrure ?

A plus

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]