Mercedes C22O 2000 en défaut (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-06-2015 11:30:55

Morau
Visiteur
Inscription : 04-05-2015
Messages : 4

Mercedes C22O 2000 en défaut

Bonjour,
Je m'appelle Morau, je suis propriétaire d'une mercedes C220 année 2000, je suis déjà passé par la case présentation.

J'ai laissée ma voiture un mois sans tourner et la batterie s'est déchargée, jusque là rien d'anormal.
J'ai essayé de la démarrer aux pinces avec un ami.
Elle a démarré, j'ai fait un peu rugir le moteur pour la décrasser et elle a calé au bout de quelques secondes.
Le voyant sécurité s'est allumé, le voyant de préchauffage ne s'allume plus et la démarreur ne s'active pas quand je tourne la clé.
Et bien sûr la voiture ne démarre pas.

On m'a suggéré quelques pistes :

- Démarrer avec un autre véhicule de fort ampérage : j'ai essayé avec une autre mercedes et un tracteur mais le voyant de sécurité reste allumé.
- Trouver la procédure Mercedes pourr rebooter la voiture, mais ça n'a rien donné (les deux coups de bips devant le rétroviseur).
- Vérifier les fusibles : ils ont l'air bon.
- Vérifier les relais : je ne sais pas lequel est le bon, j'en ai switché deux identiques et ça n'a rien donné.
- shunter l'électronique entre la batterie et le démarreur, ce que je ne sais pas faire.

Sur le forum, on m'a conseillé de faire recharger ma batterie, ce que j'ai fait, mais le défaut de sécurité reste allumé.

Quelqu'un peut-il m'aider?
Je paye mon assurance pour rien et j'ai peur que mon gasoil tourne.

Merci et bonne journée

Hors Ligne

Annonce

#2 06-06-2015 15:41:24

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Mercedes C22O 2000 en défaut

C'est possible que tu as grillé quelque chose en démarrant avec les pinces.

Un diagnostic Mercedes est peut-être la meilleure solution.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 22 Hier 10:44:16 par Redskins
3 34 Hier 09:39:32 par Labetenoir
defaut code P0034 par armand77
11 401 01-12-2016 19:20:18 par armand77
11 141 30-11-2016 20:37:31 par PATRICKDENICE
0 41 25-11-2016 19:00:13 par JFJ86

Pied de page des forums




Server Stats - [ Generated in 0.062 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]