Probleme de store de toit ouvrant (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-06-2015 17:36:39

san-antonio
Stagiaire
Inscription : 19-03-2014
Messages : 55

Probleme de store de toit ouvrant

Bonjour,
j'ai tout inspecté et le seul (gros) probleme sur le nouveau C Coupe CL203 de mon epouse est celui-ci :
Le toit ouvrant lui-meme fonctionne bien, mais le store avant ne se deplace plus. En fait il reste tout le temps ouvert (ce qui est mieux que ferme, vous l'admettrez). De plus, un gresillement se fait entendre du coté gauche ce qui laisserait a penser qu'un cable est cassé ou qqch dans le style.
Pour etre honnete, je ne sais pas comment est articule le mecanisme et suis ouvert sur vos suggestions/ conseils / tuto. Ah oui, je prend en Anglais ou en Allemand.
J'ai cherche sur ce forum et n'ai pas trouve de post a ce sujet.
Je me demande si la depose du toit ouvrant total sera necessaire. Si c'est le cas, nous verrons. Dans tous les cas, je cherche tou8t d'abord a faire disparaitre ce bruit de crecelle.
Merci d'avance.


Mercedes CLK 500 - 2004
Mercedes C Coupe 1.8 K SE - 2005
Alfa-Romeo GTV 3.0 V6 24V - 2000

Hors Ligne

Annonce

#2 03-06-2015 09:23:51

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Probleme de store de toit ouvrant

Ce post pourrait t'aider:   W203 TOIT OUVRANT

Hors Ligne

#3 18-06-2015 08:48:40

san-antonio
Stagiaire
Inscription : 19-03-2014
Messages : 55

Re : Probleme de store de toit ouvrant

Bonjour,
merci mais je cherche des photos si possible. Pas trouve sur le net incluant les sites en Anglais.


Mercedes CLK 500 - 2004
Mercedes C Coupe 1.8 K SE - 2005
Alfa-Romeo GTV 3.0 V6 24V - 2000

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
11 130 Aujourd'hui 08:00:59 par ric42
Problème de démarrage par John69700
4 57 Hier 22:03:45 par Mimi92-Alb
Problème ventilation par chris.
0 24 Hier 17:45:24 par chris.
Problème command aps par airone57
11 819 Hier 16:56:18 par Spyderpat
Problème boite CVT par Bzh130
3 169 Hier 15:53:24 par Sergioramos04

Pied de page des forums




Server Stats - [ Generated in 0.051 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]