problème avec le verrouillage centralisé (Page 1) / Classe SLK R171 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-06-2015 19:48:04

yoyo
Visiteur
Inscription : 01-06-2015
Messages : 4

problème avec le verrouillage centralisé

Bonjour,

Je possède un cabriolet Mercedes SLK (II) et je n'arrive plus à déverrouiller les portes.
La télécommande de la clef a l'air de bien fonctionner (elle clignote quand on appuie sur les boutons).
Je n'arrive même pas à déverrouiller manuellement les portes avec la petite clef intégrée dans la télécommande, à partir de la serrure de la portière du conducteur.
J'ai essayé avec ma 2nde clef et j'ai le même problème.
J'arrive cependant à déverrouiller manuellement le coffre.

Comme la voiture est décapotée, je peux rentrer à l'intérieur mais le système antivol ne permet pas démarrer, ni même de tourner la clef pour tenter de la faire démarrer. Aucune lumière ne s"allume quand on rentre dans l'habitacle
J'ai regardé les fusibles correspondant au verrouillage centralisé et les 3 fusibles qui se trouvent dans l'habitacle et sous le capot moteur sont bons.

Je pense plutôt à un problème électrique, de batterie peut-être.

Auriez-vous SVP une idée de l'origine de ce problème et de sa résolution.
Merci d'avance

Hors Ligne

Annonce

#2 01-06-2015 19:53:10

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : problème avec le verrouillage centralisé

Bonjour Yoyo et bienvenue au forum   smile

Une petite présentation est appréciée avant de demander un service - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

As-tu vérifié la batterie ?

En Ligne

#3 02-06-2015 20:08:23

yoyo
Visiteur
Inscription : 01-06-2015
Messages : 4

Re : problème avec le verrouillage centralisé

Bonsoir

Merci pour ta réponse. J'avais bien lu le règlement du forum lors de mon inscription et n'ai rien vu sur les présentations des membres. S'il y a quelqueche chose à faire, je suis preneur.

J'ai utilisé un voltmètre pour tester la batterie et elle a l'air normale. Je l'ai changée il y a quelques mois, rechargée il y a 2 semaines après 3 mois de non utilisation de la voiture et j'ai roulé avec pendant une quinzaine de jours, sans problème.
J'ai rechargé l'ancienne batterie et vais essayer de l'échanger demain avec celle en place.
J'ai aussi récupéré des cables mais je ne pense pas pouvoir les brancher car la voiture se trouve coincée dans le parking de mon bureau et je ne pense pas qu'ils seront assez longs pour atteindre la batterie de mon autre véhicule.

Bonne soirée

Hors Ligne

#4 03-06-2015 20:00:54

yoyo
Visiteur
Inscription : 01-06-2015
Messages : 4

Re : problème avec le verrouillage centralisé

J"ai changé la batterie et tout refonctionne. Merci

Hors Ligne

#5 03-06-2015 22:04:59

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 093

Re : problème avec le verrouillage centralisé

bonne nouvelle alors ,heureux que tu es réussi a te dépanner smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#6 06-06-2015 17:37:29

yoyo
Visiteur
Inscription : 01-06-2015
Messages : 4

Re : problème avec le verrouillage centralisé

Bonsoir,

Savez-vous SVP comment on vérifie l'état de la batterie ?

Par ailleurs, je ne comprends pas pourquoi la batterie se serait complètement déchargée, à tel point qu'aucune lumière n'apparaissait dans l'habitacle.

Je l'ai mise à recharger mais je ne sais pas si elle fonctionne ou si celle de remplacement que j'ai installée va continuer à fonctionner.

Comment puis-je la tester et voir si elle ne se dégrade pas. Est-ce que cela pourrait provenir selon vous de l'alternateur ?

Merci

Hors Ligne

#7 07-06-2015 10:51:34

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 093

Re : problème avec le verrouillage centralisé

bonjour tu peux contrôler ton alternateur en premier lieu . a l'aide d'un multimètre, moteur coupé vérifies la tension, normalement 12v ,puis moteur en route, si l'alternateur fonctionne, normalement 13v ,pour la premiere batterie selon son age elle a peut-être fait son temps. sur ma w203 de 2008 elle et d'origine et elle affiche 90 pour cent d'efficacité ,alors que sur ma w204 plus recente elle est a 64 pour cent. tu peux faire tester ta batterie dans un garage smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#8 07-06-2015 11:26:19

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : problème avec le verrouillage centralisé

Ce que tu peux faire, c'est de débrancher la batterie et la charger comme il faut (pas trop rapide !).

Laisse-la se reposer 12 heures après la fin de chargement et ensuite surveiller la tension (volts) sur 5 - 6 jours.  Si elle se décharge toute seule, elle est HS.

Si elle tient bien, tu peux la rebrancher et la surveiller (contact coupé, portières etc fermées) sur plusieurs jours.  Si elle baisse d'une manière significative , tu as une fuite quelque part dans la voiture.

En Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 1073 Hier 23:57:08 par Krisk
5 73 Hier 21:48:08 par Mimi92-Alb
0 24 Hier 16:35:22 par PSAMAN
1 48 Hier 10:58:41 par Aurélie33
1 23 Hier 09:48:34 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]