perte de puissance w 203 220cdi 2005 BVA tempomat (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-05-2015 15:15:06

mojsije
Visiteur
Inscription : 25-03-2015
Messages : 5

perte de puissance w 203 220cdi 2005 BVA tempomat

Bonjour a tous. je sais que cette sujet est déjà sur forum , mais!!! J ai cherche et pas trouve mon problème. Perte de puissance aléatoire après de joue avec la tempo de vitesse. on accélère ,on baisse la vitesse et dans un moment on perd la puissance vers 2000 tours , sans voyant allumé. après le redémarrage tout va bien.
   Si il y a quelqu'un avec le méme problème , je veux bien savoir la solution, ou un conseil, merci d avance.


Classe C 220 CDI BVA 2005

Hors Ligne

Annonce

#2 10-06-2015 11:42:13

gtec57
Visiteur
Inscription : 08-12-2014
Messages : 7

Re : perte de puissance w 203 220cdi 2005 BVA tempomat

meme souci pour moi , pas de voyant de default , c'est comme sans le turbo

Hors Ligne

#3 10-06-2015 21:48:34

SportEdition
Visiteur
Lieu : lorraine
Inscription : 05-02-2015
Messages : 9

Re : perte de puissance w 203 220cdi 2005 BVA tempomat

Bonjour même soucis pour moi même modèle, problème apparu deux fois en trois semaine
effectivement je pense que cela vient du turbo enfin plutôt que le turbo ne s'enclenche pas
je pense à un grippage de la tringlerie de commande de la géométrie variable
le mien siffle très fort pas moment

a voir

Hors Ligne

#4 31-08-2015 12:16:22

lanasri
Visiteur
Inscription : 24-09-2014
Messages : 3

Re : perte de puissance w 203 220cdi 2005 BVA tempomat

bonjour a tous j'ai une classe c 220 cdi 150 bv6  et par moment j'ai un trou qui dure 2 ou 3 seconde pas de voyant allumé j'ai nettoyer le vanne egr et passer au garage pour nettoyer le circuit d'admission   au final le problème est toujours la l'actuateur sur le turbo je l'ai tester en accélération il s'ouvre normalement si vous pouvez m'aider merci d'avance

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 16 Hier 13:21:26 par Marco47
perte de puissance a froid par santana407
10 173 Hier 10:50:11 par cheyenne50
11 218 21-08-2017 22:39:19 par féfé95
6 129 21-08-2017 15:38:03 par tom17
2 62 19-08-2017 20:40:34 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]