Problème boite auto. (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-05-2015 23:41:50

tarzan13
Visiteur
Inscription : 24-05-2015
Messages : 3

Problème boite auto.

bonsoir ,nouveau sur ce forum merci de votre acceuil
j ai un probleme sur ma a170 95ch boite auto , je n ai pas d affichage de rapport engagé sur le tableau de bord
d ou part l info du levier ou de la boite ? connaissez vous ce probleme
merci d avnce pour vos reponces
cdlt Francois

Hors Ligne

Annonce

#2 25-05-2015 00:18:05

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Problème boite auto.

tarzan13 a écrit :

bonsoir ,nouveau sur ce forum merci de votre acceuil
j ai un probleme sur ma a170 95ch boite auto , je n ai pas d affichage de rapport engagé sur le tableau de bord
d ou part l info du levier ou de la boite ? connaissez vous ce probleme
merci d avnce pour vos reponces
cdlt Francois

Salut & Bienvenue,

Il est de coutume de passer par la case "Présentation" avant toute demande de services/conseils, c'est très apprécié   wink.

C'est ici : http://www.forum-mercedes.com/forum-79- … mbres.html

En outre, tu post un sujet dans le topic d'un autre membre, c'est prohibé par le forum ; tu dois créer ton propre sujet si différent.
Pour t'aider dans tes débuts, voici le règlement : http://www.forum-mercedes.com/misc.php?action=rules

Pour ton problème, tu fais référence à une panne d'affichage ou tu te demandes comment installer ledit affichage ??


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#3 25-05-2015 07:25:20

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : Problème boite auto.

Tarzan - j'ai créé un sujet pour ta question, ici.

N'oublie pas la présentation STP. wink

Hors Ligne

#4 25-05-2015 08:53:56

Aurel-a210évo
Banni(e)
Inscription : 09-05-2015
Messages : 33

Re : Problème boite auto.

La seule info que je peu te donner pour ma part, c'est que ça ne viens pas du levier vitesse, puisque quand j'ai démonter le miens pour refaire les soudures j'avais oublier de le débrancher et ca fonctionnais quand même..

Bon courage

Hors Ligne

#5 25-05-2015 10:14:35

tarzan13
Visiteur
Inscription : 24-05-2015
Messages : 3

Re : Problème boite auto.

ok merci pour l info , la boite auto est en securité  ,je viens de l achetée ( en panne ) , j ai fait les soudures levier , groupe hydraulique de boite mais depuis l achat je n ai jamais eu de rapport engagé indiquait au tableau de bord , du coup je me demande si c est pas cela mon probleme ?
merci d avance

Hors Ligne

#6 25-05-2015 11:22:04

Aurel-a210évo
Banni(e)
Inscription : 09-05-2015
Messages : 33

Re : Problème boite auto.

Ta soudé sur le boîtier hydraulique de la boite ??

Hors Ligne

#7 25-05-2015 12:33:20

tarzan13
Visiteur
Inscription : 24-05-2015
Messages : 3

Re : Problème boite auto.

non non je n est pas fait de soudure sur le bloc hydrau , juste sur le levier les 8 fiches que j ai refaites
je suis convaincue que mon probleme de boite en securité est lié au fait que je n est pas d affichage de rapport engagé sur le tableau de bord .
je ne vois pas d ou cela peut venir , pas de F allumé non plus sur le tableau de bord ,
j ai regardé sur beaucoup de forum pas de probleme similaire au miens ,je suis un peut depassé

Hors Ligne

#8 25-05-2015 14:39:52

Aurel-a210évo
Banni(e)
Inscription : 09-05-2015
Messages : 33

Re : Problème boite auto.

Commence par la base alors : un passage au diag de chez merco..

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 57 Aujourd'hui 01:51:16 par Slim007
0 17 Aujourd'hui 01:37:52 par Serkan3869
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
84 7223 Hier 22:06:16 par roulien13
101 2767 Hier 21:12:00 par SuperKaribou
30 833 Hier 20:06:38 par Maz51

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]