Probléme demarrage !!! (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-05-2015 12:24:11

kdo75
Sans permis
Lieu : Val de marne
Inscription : 30-04-2015
Messages : 14

Probléme demarrage !!!

Bonjour à tous !!!:P
j' ai une mercedes E220 CDI de 2004, et qd je met le contact rien nada , aucun voyant juste l' horloge, sa avait commencer à le faire et puis plus rien ELV bloquer  plus de jus  , je pensais que c' etait la clé donc je l' ai changer la pile chez mercedes et me suis promener sur sur ce superbe forum:) bcp de cas similaire mes des pannes differentes
mon compte rendu par étape suite à ma lecture dans le forum :
- 1 ére j' ai vérifier la clé hier FBS3 avec un tel portable en appuyant sur les boutons à chaque de 1 des trois boutons une impulsion rouge s' allume, mais je la trouve faible est ce normal ???
- 2 j' ai verifier la batterie qui était dans le coffre , bon ben elle était morte 7,5 V la moquette du coffre était mouillé et humide , en de dessous de la batterie j'ai trouvé de l 'eau 3 grosse goutte certaine cosse rouillé oxydé , je me demande si l' eau n' est pas rentré par les feux .
- 3 j' ai verifié la petite batterie dans le moteur à droite, elle avait 12.50 V donc bonne
Donc ce soir je vais rebrancher la batteries si par chance elle se recharge , j' aimerais savoir comment la branché si je branche le + et aprés le -, ce que je dois verifié il doit y avoir certaine chose comme le feux, fusible , calculateur  qui on pris de l' humidité ou de l' eau dans le coffre et j' aimerais savoir si ya des fusibles à verifier
pour une 1 ere étape en espérant que c' est la derniere lol
j' ai essayé de cherché l' ELV mais j' ai une plaque en plastique entre les pédales et le volant se trouve t' elle bien la ?

J' ai rdv chez merco dans 2 semaines ( remorquage +merco) sa va me couter chére cet histoire et je suis à sec , eh oui je sais sa joue le beau mais pas une tune !!! lol
donc j' espére que la panne vient de la !!
merci à tous pour vos tuto et témoignage sa m' a bcp aidé, je n' y connaissais rien
En attendant une ame charitable qui puisse me guider pour mes controle étape par étape avant de passé chez le grand méchant loup
merci de votre aide

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 3 Aujourd'hui 06:44:38 par Papaz666
67 42680 Hier 20:43:57 par JFJ86
8 112 22-08-2017 22:47:59 par Beginner
5 149 22-08-2017 17:10:04 par Ochi
3 85 21-08-2017 23:44:03 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.052 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]