puissance (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-05-2015 16:38:24

design911t
Jeune permis
Inscription : 17-10-2012
Messages : 31

puissance

Bonjour a tous j'ai une perte de puissance sur ma 200cdi 90kw tourne a maximum 3000tm
quelqu'un aurait une idee du probleme , je pensais a un probleme d,air!!
merci pour vos reponses

Hors Ligne

Annonce

#2 17-05-2015 16:46:37

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : puissance

Salut,

Peut-être le capteur de pression du turbo défectueux mais certains parlent avec plus d'assurance du connecteur d'échappement (environ 600€)...


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#3 17-05-2015 22:47:00

stilgart
Stagiaire
Inscription : 03-08-2014
Messages : 74

Re : puissance

mode degrade, ca peut venir de pas mal d'endroit faut un passage diag electronique pour orienter le souci !
y a peut etre juste une durite de fissure ...
++

Hors Ligne

#4 18-05-2015 22:23:01

design911t
Jeune permis
Inscription : 17-10-2012
Messages : 31

Re : puissance

ok merci j'ai rendez vous vendredi pour la valise , ce qui me semble bizarre c'est que je n'ai aucun témoin qui s'allume ou message sur l'ordi de bord

Hors Ligne

#5 24-05-2015 09:47:32

design911t
Jeune permis
Inscription : 17-10-2012
Messages : 31

Re : puissance

Voilà le passage à la valise n'a rien donné pas de fautes détectées
quelques crasses probablement ??
bon weekend à tous

Hors Ligne

#6 24-05-2015 16:21:16

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : puissance

Mais le problème est toujours présent ??


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#7 24-05-2015 18:38:56

design911t
Jeune permis
Inscription : 17-10-2012
Messages : 31

Re : puissance

Salut nissart
non le probleme n'est plus present
en ESPÉRANT qu'il ne revienne plus

Hors Ligne

#8 24-05-2015 18:46:10

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : puissance

Le problème c'est que si il est apparu & disparu tout seul...    hmm


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#9 24-05-2015 19:26:13

design911t
Jeune permis
Inscription : 17-10-2012
Messages : 31

Re : puissance

Oui je sais mais aucun diagnostique de trouver chez mercedes

Hors Ligne

#10 24-05-2015 19:30:24

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : puissance

Tu verras SI ça se reproduit !!      cool


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#11 09-06-2015 20:29:33

gtec57
Visiteur
Inscription : 08-12-2014
Messages : 7

Re : puissance

Bonjour

même problème , plus de pèche:rolleyes:
pédale d'accélération à fond mais rien....

Hors Ligne

#12 10-06-2015 20:24:00

rapha49
Jeune permis
Inscription : 27-04-2015
Messages : 35

Re : puissance

meme soucis pas de code d'erreur et bloquer a 3000tr min, mais moi c'est probablement lié a ma boite auto puisque le matin tout fonctionne et des qu'elle chauffe elle se met en sécurité et plus de boite auto...

dans le doute je vais changer le débitmètre mais je n'y crois pas trop, autrement avec la rta un rapide contrôle au multimètre des sondes et capteur peut être intéressant !

edit : problème de débitmètre pour moi !

Dernière modification par rapha49 (20-06-2015 12:24:11)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Perte de puissance Fumée Noire par the sign painter
13 303 08-12-2016 20:52:14 par titoff79
8 132 07-12-2016 16:53:47 par ludo000
2 82 04-12-2016 10:39:37 par Serkan3869
8 534 02-12-2016 23:54:41 par Anasviking
Perte de puissance par Jessmerco59
7 574 29-11-2016 21:15:08 par Jessmerco59

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]