rétroviseurs qui ne rentrent plus après remise à zéro réglage usine su (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-05-2015 09:58:11

jeannot813
Visiteur
Inscription : 11-03-2015
Messages : 6

rétroviseurs qui ne rentrent plus après remise à zéro réglage usine su

Bonjour à tous

Après une remise à zéro des réglages usines sur le tableau de bord, les rétroviseurs ne rentrent plus lorsque je ferme la voiture. Quelqu'un peut il m'aider ?

bon week end à tout le monde.

Hors Ligne

Annonce

#2 09-05-2015 10:04:12

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 14 481

Re : rétroviseurs qui ne rentrent plus après remise à zéro réglage usine su

Il faut activer la fonction dans le menu "réglages".

En Ligne

#3 09-05-2015 10:08:51

jeannot813
Visiteur
Inscription : 11-03-2015
Messages : 6

Re : rétroviseurs qui ne rentrent plus après remise à zéro réglage usine su

Super , merci de cette réponse ultra rapide !!! et bon W End à toi !!!
Amitiés MB

Hors Ligne

#4 09-05-2015 10:17:20

almogui
Technicien diagnostic
Inscription : 28-12-2013
Messages : 318

Re : rétroviseurs qui ne rentrent plus après remise à zéro réglage usine su

Pareil sur ma 211 après chaque passage chez M.B. il faut remettre en place ces réglages, c'est agaçant roll wink


E 320 CDI, Vito 109 CDI et Classe A 180 CDI.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 73 19-09-2017 22:24:06 par powerpack
5 176 16-09-2017 12:30:47 par Karlos
3 6311 11-09-2017 09:21:57 par Fanfan-T-86
1 154 10-09-2017 12:16:43 par LDE
21 332 08-09-2017 23:17:08 par Ericoo_94

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]