Problème de démarreur (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-05-2015 16:00:10

kompressor
Sans permis
Inscription : 11-06-2014
Messages : 13

Problème de démarreur

Bonjour à tous, j'ai un problème de démarreur et je voudrais avoir vos avis. Quand je lance le contact le démarreur tourne dans le vide je les remplacer cela fait 1 ans. Est ce le démarreur qui est foutu ou le volant moteur? La voiture est une classe c 180 kompressor w204 année 2009 150000km, est ce que le volant moteur s' use de la sorte?

Hors Ligne

Annonce

#2 06-05-2015 20:37:20

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Problème de démarreur

Quel rapport avec le sujet initial ?? C'est de la pollution pure et dure. Je crée un sujet pour toi, mais je te conseille de bien lire le règlement du forum .


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 06-05-2015 22:03:25

kompressor
Sans permis
Inscription : 11-06-2014
Messages : 13

Re : Problème de démarreur

C'est que je n'arrive pas à créer un nouveau sujet dsl

Hors Ligne

#4 06-05-2015 22:10:38

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Problème de démarreur

Il te suffit de rechercher ton type de véhicule en cliquant sur "Accueil forums" ; une fois ton véhicule trouvé, tu cliques à droite de la bannière "DISCUSSION - RÉPONSES - VUE ..." sur "Nouvelle discussion"

C'est tout simple      wink


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#5 06-05-2015 22:17:52

kompressor
Sans permis
Inscription : 11-06-2014
Messages : 13

Re : Problème de démarreur

Merci beaucoup, mais sinon tu t'y connais en  démarreur.

Hors Ligne

#6 06-05-2015 22:49:51

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Problème de démarreur

Pas spécialement mais vu que tu as déjà changé le démarreur, on peut supposer que le problème vient du volant moteur dont une(des) dent(s) est(sont) peut-être cassée(s).
Auquel cas, lorsque le pignon du démarreur arrive sur cette(ces) dent(s) manquante(s), le VM doit s’arrêter, empêchant ainsi le démarrage

Les spécialistes me corrigeront...


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#7 07-05-2015 07:42:22

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 620
Avertissements : 2

Re : Problème de démarreur

va voir le garage qui a changé le démarreur!

les dents d'un volant moteur  ne usent pas comme ça, jamais vu dans la vie une chose pareille

a mon avis le pignon bendix n'avance pas vers le volant ou il est coincé, ou ils on mal serré le démarreur et il a bouge de sa place... il faut voir

ou encore ta distribution est cassé et le démarreur fait tourner le volant moteur qui n'est plus relié au reste ce qui donne la sensation que le démarreur tourne dans le vide...

Dernière modification par richardo (07-05-2015 07:43:51)

Hors Ligne

#8 07-05-2015 08:14:43

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 164

Re : Problème de démarreur

peut-etre un probleme de solenoide coince


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#9 07-05-2015 14:42:02

kompressor
Sans permis
Inscription : 11-06-2014
Messages : 13

Re : Problème de démarreur

Effectivement je l'ai démontrer testé et le pignon reste coincé il ne ressort pas pour entraîner le volant moteur.
merci a tous.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
88 7485 Hier 21:19:41 par SauroneMX338
11 148 Hier 19:15:34 par PSAMAN
problème batterie par ptitcouik
1 86 Hier 18:47:52 par JO 57
0 38 Hier 17:36:23 par vito7777
7 54 Hier 15:45:43 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]