Parktronic Petit Soucis (Page 1) / Classe CLS W219 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-05-2015 10:27:23

MAXDU92
Stagiaire
Inscription : 17-04-2015
Messages : 62

Parktronic Petit Soucis

Bonjour à tous j'ai le parktronic sur mon cls le seul soucis il est en route j'ai su le petit écran du tableau de bord 2 leds jaune orange une à gauche et à droite position vers le milieu mais si je recule etc pas de son pas d'indication que faire ?

Merci de votre aide.

Hors Ligne

Annonce

#2 06-05-2015 11:02:21

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Parktronic Petit Soucis

J'imagine que tu as un des capteurs qui est HS - un diagnostic chez Mercedes permet d'identifier lequel.

Hors Ligne

#3 06-05-2015 11:10:01

MAXDU92
Stagiaire
Inscription : 17-04-2015
Messages : 62

Re : Parktronic Petit Soucis

Il suffit qu'il y est que un capteur pour que cela ne fonctionne pas ?

Hors Ligne

#4 06-05-2015 11:10:52

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Parktronic Petit Soucis

Oui.

Hors Ligne

#5 06-05-2015 13:17:49

MAXDU92
Stagiaire
Inscription : 17-04-2015
Messages : 62

Re : Parktronic Petit Soucis

Ceux de l'avant fonctionnent parfaitement sur le petit tableau de bord cela à changé deux led orange normal  gauche droite sur le centre et après 2 leds orange sur la droite mais ceux de derriere ne marchent pas du tout

Hors Ligne

#6 06-05-2015 19:14:15

MAXDU92
Stagiaire
Inscription : 17-04-2015
Messages : 62

Re : Parktronic Petit Soucis

J'ai acheté une bombe holtz pour contact électronique tout remarche parfaitement

Hors Ligne

#7 06-05-2015 19:32:12

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Parktronic Petit Soucis

Quelque fois c'est simplement de l'humidité et/ou des saletés dans les contacts. smile

Hors Ligne

#8 08-09-2015 11:04:57

takamura
Stagiaire
Inscription : 05-04-2014
Messages : 56

Re : Parktronic Petit Soucis

Bonjour,

J'ai exactement le même problème qui est apparu cet été.

Lors des matins "humides" (pluie ou "rosée" du matin), les voyants des deux barres s'allument tous en rouge (devant et derrière), avec un BIP. Parfois, cela ne le fait que devant. Ensuite je roule sur 500m et le parktronic "P" sur la tableau de bord s'allume en rouge (il se coupe par sécurité je pense). Quand je roule à moins de 60km/h, les voyant rouges des deux barrent restent toujours allumés, et quand je dépasse les 60km/h il s'éteignent. Ils se rallument aussitôt que je reviens en dessous des 60km/h.

Ce petit manège a une durée aléatoire.
1) Si je roule sur un petit trajet en ville (moins de 15mn), la panne persiste jusqu'à destination. Et quand je reviens plus tard dans la journée, la panne a disparu et tout fonctionne normalement.
2) Si j'entamme un long trajet en ville, la panne disparait au bout de 20-30mn
3) Si je prends direct une voie rapide, la panne disparait au bout de 2-3 mn pas plus. J'ai l'impression que la vitesse (110km/h) permet à l'humidité d'évacuer. Ce n'est qu'une hypothèse.

J'ai appelé MB hier. Ils m'ont dit qu'ils ne peuvent pas faire grand chose. hmm

Dernière modification par takamura (08-09-2015 11:05:34)


W204 facelift 04/2011

Hors Ligne

#9 20-09-2018 10:20:53

takamura
Stagiaire
Inscription : 05-04-2014
Messages : 56

Re : Parktronic Petit Soucis

Labetenoir a écrit :

Quelque fois c'est simplement de l'humidité et/ou des saletés dans les contacts. smile

Bonjour Labetenoir,

Je sais que ce topic date, mais c'est pour donner le fin de l'histoire dans mon cas.

Ce soucis de parktronic venait en réalité de la barre à diode à l'intérieur de l'habitacle sur le tableau de bord (celle qui indique la distance de l'obstacle).
D'après Mercedes, elle a du prendre un coup de chaud.

J'ai donc fait remplacer cette pièce pour la modique somme de 130 euros... et depuis tout est nickel.


W204 facelift 04/2011

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
23 154 12-10-2018 13:14:12 par ML63AMG
0 42 09-10-2018 12:53:18 par Vf43
9 147 08-10-2018 16:36:12 par Rmax
6 124 05-10-2018 21:47:57 par Hillen
Petit problème par Arno27700
1 45 24-09-2018 20:18:37 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]