Problème boite auto. (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-05-2015 07:54:17

slk64
Sans permis
Lieu : nouvelle Calédonie
Inscription : 06-05-2015
Messages : 15

Problème boite auto.

Bonjour a tous ,
Je suis résident en Nouvelle Calédonie , propriétaire d'une A 170 essence .

J'ai pu lire sur ce forum les problèmes de boite a vitesse automatique et
c'est mon cas .
Au bout d'environ 3 km le message "problème boite auto retour a l'atelier "
s'affiche et ma voiture roule en mode dégrader a 2200 tours 80/90 km/h
sans puissance .Dans un premier temps j'ai eu le même message avec
en plus EPS  et la elle ne roulait qu'a 60 ai changé le contacteur au niveau
de la pédale de frein et ce souci la n'était plus .
J'ai vidangé la boite changé le filtre , nettoyé les électrovannes mais rien n'y
fait
Si quelqu'un peu me donner une information .

Merci d'avance avec un souvenir de la Calédonie  Jacques

Hors Ligne

Annonce

#2 06-05-2015 08:55:43

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 194

Re : Problème boite auto.

Bonjour et bienvenue au forum   smile

Tu as posé ta question dans le topic d'un autre membre ( sa présentation) c'est de la pollution de topic, interdit par nos règles.

J'ai donc créé un sujet pour toi, ici.

D'ailleurs, une petite présentation est appréciée avant de demander un service - le forum se trouve ici:   PRESENTATIONS

Merci de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 07-05-2015 07:37:43

slk64
Sans permis
Lieu : nouvelle Calédonie
Inscription : 06-05-2015
Messages : 15

Re : Problème boite auto.

Bonjour Labetenoir,
Je suis nouveau sur ce site et gère mal , j'ai fait une présentation j'ai 64 ans et ne suis pas un
grand informaticien les forum et moi ??,en aucun cas j'ai voulu polluer topic .

Hors Ligne

#4 07-05-2015 08:26:32

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 138

Re : Problème boite auto.

bonjour un passage chez smiley-mercedes pour un diag de la boite devrait t’éclairer smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#5 07-05-2015 20:22:19

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Problème boite auto.

slk64 a écrit :

Bonjour Labetenoir,
Je suis nouveau sur ce site et gère mal , j'ai fait une présentation j'ai 64 ans et ne suis pas un
grand informaticien les forum et moi ??,en aucun cas j'ai voulu polluer topic .

Pour ta présentation, tu dois simplement "cliquer" sur le mot "PRESENTATIONS" mis par Labetenoir en bleu...


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#6 08-05-2015 06:15:57

slk64
Sans permis
Lieu : nouvelle Calédonie
Inscription : 06-05-2015
Messages : 15

Re : Problème boite auto.

Pour la présentation je n'y arrive pas j'ai une pub qui s'affiche ou je doit écrire .
Donc je me trouve a Nouméa avec comme voiture A 170 essence , ici l'essence
prime sur le GO car il n'est pas bien raffiné . Je suis allé chez Mercedes
passage a diag et rien de plus , donc je roule tous les jours avec une voiture
qui au bout de  3Km  message comme écris plus haut . J'ai pu lire que certain ont
solutionner le problème en effectuant des renforts de soudure sur la plaque électronique
sous le levier de vitesse , mais il y en deux ,l'une avec 3 fil  l'autre 5 ou 6 laquelle est
la bonne , Mais également dans la boite a vitesse . Merci d'une réponse

Hors Ligne

#7 08-05-2015 09:43:40

slk64
Sans permis
Lieu : nouvelle Calédonie
Inscription : 06-05-2015
Messages : 15

Re : Problème boite auto.

il y avait un message au diag ¨ capteur de vitesse intermédiaire arbre A circuit pas de signal

Hors Ligne

#8 08-05-2015 10:09:20

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 138

Re : Problème boite auto.

donc capteur peut-etre hs


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#9 08-05-2015 10:59:41

slk64
Sans permis
Lieu : nouvelle Calédonie
Inscription : 06-05-2015
Messages : 15

Re : Problème boite auto.

merco 33 il se trouve ou celui-là et comment le réparer merci

Hors Ligne

#10 08-05-2015 22:51:38

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 138

Re : Problème boite auto.

aucune idée, d'autres membres du forum aurons certainement la réponse a cette question; patiente un peu ou pose la question chez smiley-mercedes


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#11 08-05-2015 23:01:35

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Problème boite auto.

Regarde sur cette discussion, tu y trouveras peut-être une piste : http://www.forum-mercedes.com/topic-207 … sance.html


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#12 09-05-2015 22:47:17

slk64
Sans permis
Lieu : nouvelle Calédonie
Inscription : 06-05-2015
Messages : 15

Re : Problème boite auto.

Non pas de piste pour l'instant , mais je vais voir les différentes durites

Hors Ligne

#13 15-07-2015 02:18:06

slk64
Sans permis
Lieu : nouvelle Calédonie
Inscription : 06-05-2015
Messages : 15

Re : Problème boite auto.

Bonjour
Toujours le même problème avec ma boite qui le matin a froid roule normal et au bout de 3 km se met
"Problème de boite aller a l'atelier "  en suite mon a 2200t et roule jusqu'à 120 km/h , passage a une
nouvelle valise code 0793 , capteur de vitesse rotation secondaire CVT transmission variation continu
invalide ,j 0722  idem ,0896 ajustement rapport de rétrogradation  invalide .
D'autre part ma chaine de distribution fait un bruit infernal faut-il sortir le moteur pour la remplacer
  Merci d'une éventuelle réponse

Hors Ligne

#14 15-07-2015 07:54:38

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 194

Re : Problème boite auto.

Vu tes codes, je pense que tu as un problème avec le calculateur de la boite (qui se trouve à l'intérieur).

Un atelier qualifié serait peut-être capable de réparer le calculateur mais je crains qu'en Nouvelle Calédonie Mercedes soit ta seule solution.

Hors Ligne

#15 15-07-2015 13:32:23

Turcat
Apprenti
Inscription : 01-07-2013
Messages : 89

Re : Problème boite auto.

Salut
Je peux t'en parler j'ai le même pb sur la B200 de mon fils,  boite CVT (même boite que la tienne)  Effectivement le pb se situe au niveau des soudures des capteurs de rotation des arbres. (Platine electronique dans la boite)
Le pb apparait ou disparait en fonction de la température de la boite.Alors tu as le choix
1 ==> Direction MB , remplacement de tout le bloc hydraulique , calculateur compris) L'ensemble ne se detaille pas environ 1900 Euros  + MO
2 ==> Demonter la platine et la faire reparer (elle est scellé, faut un minimum de connaissance puis la rendre à nouveau étanche (baigne dans l'hile BV)
3 ==> Acheter le bloc et le remplacer soi même mais attention codage SCN a faire apres par MB

Moi j'ai demonté la platine et envoyée en reparation (environ 300 Euros)
Bon courage

Hors Ligne

#16 16-07-2015 11:34:03

slk64
Sans permis
Lieu : nouvelle Calédonie
Inscription : 06-05-2015
Messages : 15

Re : Problème boite auto.

Merci et bonjour Turcat

Effectivement je vais faire comme tu as fais je démonte et refait faire les soudures

Hors Ligne

#17 16-07-2015 11:37:40

slk64
Sans permis
Lieu : nouvelle Calédonie
Inscription : 06-05-2015
Messages : 15

Re : Problème boite auto.

Oui Lebetenoir je ne crois pas que ici a Nouméa cela soir réalisable peut-être en australie pour le
moment je roule et comme je ne fais que de la ville pas génant .Le souci est la chaine de distribution
qui fait beaucoup de bruit et la ????

Hors Ligne

#18 14-08-2015 00:43:35

slk64
Sans permis
Lieu : nouvelle Calédonie
Inscription : 06-05-2015
Messages : 15

Re : Problème boite auto.

Bonjour
Quelqu'un a t-il le cache de la chaine de distribution A170 ess
la mienne a beaucoup de jeu et a fait un trou dans le cache
certainement le tendeur qui est foutu ???

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]