Problème feu arrière droit et feu position (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-05-2015 13:45:25

milo 57
Visiteur
Inscription : 03-05-2015
Messages : 3

Problème feu arrière droit et feu position

Bonjour,

J'ai un problème de feu arrière droit et feu de position sur un V230 TD de 1996. Qui pourrait m'indiquer la couleur de ce fil à la sortie des fusibles. Merci d'avance pour votre aide.
Peu-être je n'ai pas été très clair dans mon explication: le feu arrière droit est bien commandé par le fusible 1, ce fusible est bon pourtant à l'arrière je n'ai pas de courant en allumant les veilleuses; S'agit-il d'une coupure de fils et où ,faut-il prendre le courant? encore une fois merci, je n'ai pas les fonds pour aller chez mercédes. Merci à vous tous.

Dernière modification par milo 57 (05-05-2015 13:10:52)

Hors Ligne

Annonce

#2 08-05-2015 08:59:48

milo 57
Visiteur
Inscription : 03-05-2015
Messages : 3

Re : Problème feu arrière droit et feu position

Bonjour,Très ennuyé avec ma panne, j'ai fini par mettre le nez dedans.J'ai sorti le porte fusible et j'ai testé les fils avec un témoin lumineux en allumant mon commodo, puis j'ai passé une ligne et ça marche. Ce n'est pas si compliqué. Merci tout de même.

Hors Ligne

#3 04-08-2015 21:58:25

superkart
Sans permis
Inscription : 12-04-2014
Messages : 18

Re : Problème feu arrière droit et feu position

bonsoir j'avais exactement le même problème  et je n'ai pas trouvé l'origine de la panne ou coupure.
Pas de courant sur le feu de postion arriere droit , quand j'enleve l'ampoule,   le  voyant d'ampoule grillée s'allume au tableau de bord. et pourtant il n'y a pas de courant .

Au final , j'ai profité de l'installation du boitier de dérivation pour l'attache remorque pour envoyer du courant dans l'ampoule droite .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 202 Aujourd'hui 08:06:29 par Vincent Martin
Problème parktronic par a97can
22 331 Aujourd'hui 02:23:37 par a97can
7 112 Aujourd'hui 00:10:28 par ML63AMG
18 350 Hier 23:13:36 par Gramoune
6 1636 Hier 17:05:20 par nocbr

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]