Problème Neiman et fermeture centralisée sur W163 (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-05-2015 22:21:07

Citrosport
Visiteur
Inscription : 03-05-2015
Messages : 5

Problème Neiman et fermeture centralisée sur W163

Bonsoir,

Je suis nouveau; je vais donc commencer par la traditionnelle présentation:

Je possède un ML350 kit AMG de 2004 depuis 1 an. Il totalise aujourd'hui 110 000 kms et fonctionne (mécaniquement) parfaitement.
Je suis très satisfait de ce véhicule pour son confort de roulage et sa polyvalence, notamment pour tracter mon porte-véhicule de 1500 Kg.
Bien entendu, il a un inconvénient dont je me doutais en l'achetant: un appétit non négligeable en SP98 ...

J'ai bien quelques soucis comme d'autres sur le forum avec les capteurs de recul qui décident régulièrement de ne plus fonctionner... mais cela revient tout seul sans rien y faire; ce n'est donc pas trop gênant.
Pour l'entretien, je l'ai toujours fait moi même sur tous mes véhicules; j'ai donc appliqué au ML le même régime (de maniaque diront certains...):
Tous a été remplacé lors de son achat:les huiles moteur, boite, ponts; les liquides frein, refroid. , les bougies (12...) les filtres...etc.
(de même que les disques et plaquettes qui étaient en fin de vie).

Voilà, j'ai essayé de me présenter sans trop rentrer dans les détails pour ne pas saoûler l'assemblée.

J'en viens à essentiel: mon soucis du moment qui est le suivant:
Depuis vendredi, le verrouillage mécanique de mon volant ne peut plus se faire lorsque j'enlève ma clef (problème de Neiman? car je n'entends plus le "clac" caractéristique lorsque j'enlève la clef) et la télécommande n'est plus reconnue par mon véhicule pour le verrouillage/dévérouillage.
Je suis donc contraint de fermer chaque porte depuis l'intérieur, puis la porte conducteur...et enfin le coffre.
Par contre, je n'ai aucun problème pour tourner la clef, mettre le contact ou démarrer mon véhicule.

J'ai, bien entendu, remplacé les piles, essayé la deuxième télécommande du véhicule... toujours pareil.
J'ai essayé de re-synchroniser la clef suivant la procédure du livre de bord (appui maintenu sur le verrouillage + 5 appuis sur le déverrouillage), de laisser la clef pendant 3 heures dans le Neiman comme vu sur un des sujets du forum...
Rien de tout cela ne fonctionne... et je suis un peu à cours d'idées.
La seule certitude, c'est que mes problèmes sont vraisemblablement liés car ils sont apparus en même temps.

J'ai également lu quelques articles sur les défauts d'EZS... mais le W163 n'en serait pas équipé ?? il aurait un Neiman mécanique traditionnel ?? (je n'en suis pas certain).

Voilà, si mon petit soucis évoque quelque chose à une âme charitable, je suis preneur.

Bonne soirée à tous.

Hors Ligne

Annonce

#2 05-05-2015 23:55:25

Citrosport
Visiteur
Inscription : 03-05-2015
Messages : 5

Re : Problème Neiman et fermeture centralisée sur W163

Bonsoir,

Je vois que tout le monde est un peu "sec" sur le sujet...
Je vais donc essayer de voir le problème dimanche en démontant les habillages autour du Neiman.
Sait-on jamais? peut être vais-je avoir la chance de tomber sur une évidence.

Je vous tiendrai au courant.... mais je suis toujours preneur de diagnostics en attendant.

Bonne nuit.

Hors Ligne

#3 06-05-2015 20:43:49

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Problème Neiman et fermeture centralisée sur W163

Le passage de DaddyKool pourra être efficace.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#4 13-05-2015 08:39:34

Citrosport
Visiteur
Inscription : 03-05-2015
Messages : 5

Re : Problème Neiman et fermeture centralisée sur W163

Bonjour à tous,

J'ai (enfin) eu le temps de continuer mes investigations dont voici les "maigres" résultats:
J'ai démonté les 2 demi-coquilles autour des commodos afin de mieux voir le Neiman.
Il s'agit bien d'un modèle "classique" et non géré électoniquement d'après les photos que j'ai pu voir sur le forum.
(Donc, pour moi, il n'y aurait pas le fameux EZS mais un Neiman purement mécanique).

Quelques photos à destination des connaisseurs pour me le confirmer (ou pas):

Neiman complet 1/2

Neiman complet 2/2

Neiman sans anneau transpondeur

Transpondeur et son anneau

Boitier transpondeur

J'ai bien inspecté toutes les connectiques et les fils: rien à signaler.

J'ai essayé de d'éloigner l'anneau du transpondeur en le laissant pendre (photo 4) et j'ai bien un défaut qui s'affiche avec refus de démarrage
(tester avec les 2 télécommandes). Donc transporteur OK pour moi.

J'ai essayé de lubrifier par l'orifice de la clef avec du WD 40 + soufflette pour pousser le produit partout... aucun résultat.
Les clefs tournent toujours aussi bien dans toutes les positions.

NOTA: La clef ne peut être retirée que sur la fonction "P" de la BVA (normal).

Par contre, il n'y a toujours pas le fameux "clac" caractéristique lorsque je retire la clef du contact... et j'ai beau tourner le volant dans tous les sens, il ne se verrouille pas.

Voici donc mon diagnostic:

Le véhicule n'ayant plus l'information que la clef est retirée du Neiman, la direction ne peut plus être verrouillée (pas trop gênant), et surtout n'autorise plus la fermeture centralisée avec la télécommande
(beaucoup plus gênant). Que pensez vous de cette hypothèse.

Ce que je n'arrive pas à savoir, c'est si le "clac" que j'entendais auparavant était celui d'un organe mécanique interne au Neiman ou celui d'un relais qui se ferme
(Impossible de trouver un schéma électrique du Neiman du W163 sur le net).

Voilà j'ai essayé d'être le plus précis possible afin de recevoir de l'aide.

Pour l'instant, la voiture fonctionne parfaitement, mais ma crainte est que la situation évolue et qu'elle refuse de démarrer purement et simplement un jour prochain...

Bonne journée à tous.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 23 Aujourd'hui 09:11:18 par Labetenoir
103 2859 Aujourd'hui 06:56:56 par SuperKaribou
Problème réception gps par jim85260
16 321 Hier 20:50:35 par jim85260
1 66 Hier 17:34:37 par JFJ86
4 1425 Hier 13:12:10 par benj04

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]