Antidemarrage voyants rétro (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-05-2015 22:09:10

davidos
Visiteur
Inscription : 03-05-2015
Messages : 8

Antidemarrage voyants rétro

Bonjour,

nouveau sur ce forum que j'ai passé la journée à parcourir, ou j'ai trouvé pas mal de discussions sur ce sujet mais sans la réponse !

Alors voila j'ai une Merco 220 diesel classe E W 210 de 1996, et impossible de débloquer l'antidémarrage, le démarreur tourne, la batterie est ok, les piles de la clé aussi, mais les voyants rouge et vert clignotent dans le rétro, signe que l'antidémarrage est en action !

Plusieurs message sur ce forum en parle sans jamais donner le moyen de désactiver ce maudit système !! Ou alors j'ai pas trouvé !

Je ne souhaite pas réparer, juste virer ce système qui me pose que des problèmes.

J'ai vérifié le relais K40 qui m'a l'air ok, ainsi que les fusibles...

Si quelqu'un peut m'en dire plus, d'avance merci...

Davidos .

Hors Ligne

Annonce

#2 03-05-2015 23:36:43

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Antidemarrage voyants rétro

Bienvenue sur le forum !!

Il est de coutume de poster sa présentation avant de faire une demande, c'est très apprécié et facilite les réponses smile : http://www.forum-mercedes.com/forum-79- … mbres.html

Pour ta demande, je laisse les spécialistes répondre...


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#3 04-05-2015 07:25:01

davidos
Visiteur
Inscription : 03-05-2015
Messages : 8

Re : Antidemarrage voyants rétro

Bonjour,

alors je me présente donc, Davidos, du 79, roulant en merco depuis, houlala... 12 ans maintenant, dont 9 avec une W123 240D que j'ai vraiment appréciée, et maintenant cette classe E W210 que je ne comptait pas acheter, mais quand je me suis assis au volant !  l'affaire était faite !!! Je préférais l'ancienne, plus robuste, plus simple, plus belle, sauf point de vu consommation !
Et aujourd'hui me voici bloqué par cet anti démarrage, et ça m'agace grave !!!
Bon, je vais passer la matiné à essayer de trouver un garagiste qui puisse me dépanner, à moins que sur ce forum...
Bonne journée...

Davidos .

Hors Ligne

#4 04-05-2015 09:42:12

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : Antidemarrage voyants rétro

Tu es sûr que la pile dans la clef est bonne ?

As-tu une deuxième clef ?

Hors Ligne

#5 04-05-2015 09:55:19

davidos
Visiteur
Inscription : 03-05-2015
Messages : 8

Re : Antidemarrage voyants rétro

Oui les piles sont neuves, mais je n'ai pas de deuxième clé !

Hors Ligne

#6 04-05-2015 10:36:12

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : Antidemarrage voyants rétro

Les voyants clignotent en alternance vert/rouge/vert etc, ou en même temps ?

Hors Ligne

#7 04-05-2015 10:41:50

davidos
Visiteur
Inscription : 03-05-2015
Messages : 8

Re : Antidemarrage voyants rétro

Ils clignotent en alternance...

Hors Ligne

#8 04-05-2015 11:06:13

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : Antidemarrage voyants rétro

Tu peux essayer de fermer et rouvrir la voiture avec la clef et ensuite démarrer.

Sinon, changer le K40 (même si ça a l'air bon).

Hors Ligne

#9 04-05-2015 14:03:05

davidos
Visiteur
Inscription : 03-05-2015
Messages : 8

Re : Antidemarrage voyants rétro

Oui merci Labetenoir mais fermer ouvrir j'ai essayé des tas de fois, le relais K40 m'a l'air vraiment nickel, avec un testeur toute les liaisons sont bonnes.

Avec les nombreux essais de démarrage la batterie en a pris un coup, je vais récupérer un autre véhicule pour pouvoir mettre des pinces. Et j'ai lu sur ce forum qu'avec une batterie un peu faible l'anti démarrage se déclenche, déjà qu'il l'était !!!

C'est pourquoi je voudrais vraiment mettre hors service l'anti démarrage pour être tranquille de ce coté la !...

Et les garagistes me disent tous de contacter Mercedes, et Mercedes me disent d'emmener la voiture avant le moindre diagnostique. ET la j''ai un peu peur de la douloureuse !...

Hors Ligne

#10 04-05-2015 15:37:17

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : Antidemarrage voyants rétro

Si c'est bien l'immobilisateur,est-ce que la voiture est entretenu chez Mercedes ?  Si oui, il faudrait appeler Mobilo - ils vont faire le nécessaire   wink

Hors Ligne

#11 05-05-2015 07:29:18

davidos
Visiteur
Inscription : 03-05-2015
Messages : 8

Re : Antidemarrage voyants rétro

Bonjour,

non pas d'entretien chez Merco. Mais avant mes ennuis d'anti démarrage j'ai eu ma batterie de déchargé car j'avais laissé le contact, et lorsque j'ai redémarré avec des pinces, je me suis rendu compte que l'alternateur avait des petits problème de charge. Hier soir je l'ai donc démonté et en effet les charbons sont bien usés. Je vais les changer et voir ce que ça donne...

Hors Ligne

#12 08-05-2015 08:33:14

davidos
Visiteur
Inscription : 03-05-2015
Messages : 8

Re : Antidemarrage voyants rétro

Avec un alternateur refait à neuf, ça fonctionne beaucoup mieux !!!

Hors Ligne

#13 08-05-2015 09:18:15

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 147

Re : Antidemarrage voyants rétro

donc problème réglé ?


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#14 08-05-2015 09:25:01

davidos
Visiteur
Inscription : 03-05-2015
Messages : 8

Re : Antidemarrage voyants rétro

Oui plus d'anti démarrage, ça roule !...

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]