Fuite GO - Ne démarre plus (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-05-2015 14:29:22

Helios
Visiteur
Lieu : Caen
Inscription : 27-03-2015
Messages : 9

Fuite GO - Ne démarre plus

Bonjour tout le monde.

Alors que suite à un soucis de désamorçage (depuis Novembre) cette fois j'étais bien décidé à changer les durites gazoil. MAIS...

Là maintenant elle ne broute plus du tout et j'ai beau insister pas le moindre sursaut. Et oups je descend de la voiture et plein de GO dessous. Je n'arrive pas à voir d'où ça vient ! Quelqu'un aurait il une idée.

Cordialement et vous en remerciant par avance

Sylvain


C'est une belle harmonie quand le dire et le faire vont ensemble. [Montaigne]

Hors Ligne

Annonce

#2 03-05-2015 15:35:39

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 065

Re : Fuite GO - Ne démarre plus

Faut la mettre sur un pont pour suivre d'où vient la fuite biere


Ex(W140 - W202)

Hors Ligne

#3 04-05-2015 10:12:38

Helios
Visiteur
Lieu : Caen
Inscription : 27-03-2015
Messages : 9

Re : Fuite GO - Ne démarre plus

Oui je suis d'accord, mais comme elle ne démarre pas ! Pas facile d'aller sur un pont.

Par contre est ce qu'il se peut que ce soit l'électrovanne qui fuit ? Si oui où se situe t-elle ?

Merci bien
Sylvain


C'est une belle harmonie quand le dire et le faire vont ensemble. [Montaigne]

Hors Ligne

#4 04-05-2015 10:21:42

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 879

Re : Fuite GO - Ne démarre plus

Si tu as fait des travaux récemment (durits), faut commencer par vérifier ce que tu as fait.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
100 47034 Aujourd'hui 08:05:09 par Philemon18
Fuite pompe injection par mb320cdi
0 29 19-08-2017 14:25:03 par mb320cdi
12 157 14-08-2017 18:42:51 par bogoss
22 1819 13-08-2017 12:06:07 par DavidR
7 465 07-08-2017 23:36:32 par yfloch

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]