Fuite GO - Ne démarre plus (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-05-2015 13:29:22

Helios
Visiteur
Lieu : Caen
Inscription : 27-03-2015
Messages : 9

Fuite GO - Ne démarre plus

Bonjour tout le monde.

Alors que suite à un soucis de désamorçage (depuis Novembre) cette fois j'étais bien décidé à changer les durites gazoil. MAIS...

Là maintenant elle ne broute plus du tout et j'ai beau insister pas le moindre sursaut. Et oups je descend de la voiture et plein de GO dessous. Je n'arrive pas à voir d'où ça vient ! Quelqu'un aurait il une idée.

Cordialement et vous en remerciant par avance

Sylvain


C'est une belle harmonie quand le dire et le faire vont ensemble. [Montaigne]

Hors Ligne

Annonce

#2 03-05-2015 14:35:39

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 073

Re : Fuite GO - Ne démarre plus

Faut la mettre sur un pont pour suivre d'où vient la fuite biere


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#3 04-05-2015 09:12:38

Helios
Visiteur
Lieu : Caen
Inscription : 27-03-2015
Messages : 9

Re : Fuite GO - Ne démarre plus

Oui je suis d'accord, mais comme elle ne démarre pas ! Pas facile d'aller sur un pont.

Par contre est ce qu'il se peut que ce soit l'électrovanne qui fuit ? Si oui où se situe t-elle ?

Merci bien
Sylvain


C'est une belle harmonie quand le dire et le faire vont ensemble. [Montaigne]

Hors Ligne

#4 04-05-2015 09:21:42

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 217

Re : Fuite GO - Ne démarre plus

Si tu as fait des travaux récemment (durits), faut commencer par vérifier ce que tu as fait.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
9 151 18-02-2018 09:27:56 par merco33
9 188 16-02-2018 08:25:09 par cheyenne50
31 859 12-02-2018 13:57:58 par chakylartal
0 84 10-02-2018 19:03:38 par reptooyep
fuite ou suintement d'huile par niniouna29
2 326 08-02-2018 04:52:44 par alex230

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]