Problème pompe injection 300TD (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-05-2015 16:32:13

xudman
Visiteur
Inscription : 01-05-2015
Messages : 7

Problème pompe injection 300TD

Bonjour a tous, je commence par le debut.
Je suis nouveau sur le forum, je m'appel Franck, je suis de l'indre et loire, j'ai 27 ans et je suis l'heureux propriétaire d'une Mercedes 300td w210 finition classic.

J'ai un souci avec mon vehicule.

Comme beaucoup de personne j'ai eu un soucie de fuite de pompe a gasoil, j'ai donc changer tous mes durites rigides ( transparentes ) le filtre le pré-filtre+ les joints toriques et en cuivre.
En enlevant le distributeur ( flèche grise sur la photo ) en tête de pompe a gasoil à l'aide de la clef spécial Mercedes, j'ai récupérer le ressort mais aussi ce qui es après, le petit clapet anti retour ( flèche rouge ) et ce qui es après ( flèche noir )

Une fois tout enlever on aperçois un petit culbuteur ( flèche bleue ) avec une petite fente le long.

Donc je remonte tout, en serrant le distributeur sans clef dinamo, je purge le gasoil et je remonte le collecteur.
Une fois fini, j'essaie de redémarrer mon véhicule et le problème arrive, seul 3 injecteur sont alimenter.

Donc je re-démonte tout et je monte les pièces indiquer par des flèches au WD40, je remonte, je sert le porte injecteur a 2Knm et je re-purge et miracle 6 injecteurs alimenter.
Le problème c'est que elle démarre mais monte en tours toute seule, et quand on eteint le contact elle met 10 secondes a se couper tout en claquant.

Voila j'espère avoir était bien explisique, je vous remercie tous d'avance

http://www.forum-mercedes.com/img/membe … -bosch.jpg

Hors Ligne

Annonce

#2 03-05-2015 13:19:25

xudman
Visiteur
Inscription : 01-05-2015
Messages : 7

Re : Problème pompe injection 300TD

Personne n'as d idées?
En fessant cette manipulation, la pompe ne peux pas ce décalée?

Le petit cylindre indiqué par une fleche noir as deux trous de chaques cotes, mais cette piece a t elle une position reprise? car il n'y as aucuns guides ou détrompeurs.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 17 Aujourd'hui 20:15:44 par loVBOMB
20 209 Aujourd'hui 19:49:32 par polo64
problème serrure de coffre par MBR350  [ 1 2 ]
28 386 Aujourd'hui 17:22:04 par MBR350
4 81 Aujourd'hui 14:47:58 par ric42
20 188 Aujourd'hui 13:44:08 par DID38

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]