problème de démarrage a chaud (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-04-2015 18:48:47

morber
Sans permis
Inscription : 22-04-2015
Messages : 11

problème de démarrage a chaud

bonjour
j'ai une classe A de 1999 170 cdi 160 000 Kms
et quand le moteur est chaud il faut attendre jusqu’à 2 heures pour pouvoir redémarré.
a froid il démarre nickel de ou cela peut il venir ?
merci de votre aide.

Hors Ligne

Annonce

#2 22-04-2015 19:45:18

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 527

Re : problème de démarrage a chaud

Salut & Bienvenue sur le forum,

Il est par contre de coutume de passer par la case "Présentation" wink : http://www.forum-mercedes.com/forum-79- … mbres.html

Pour ton problème, peut-être que ton problème vient du démarreur au niveau des charbons ou des bagues qui se dilatent avec la chaleur...
Ecoute le bruit que fait ton démarreur à chaud

Sinon un ou +sieurs injecteurs qui fuient, mais à mon avis ton démarrage à froids poserai également problème !!

Voilà pour mes idées smile
voila c'est une piste


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#3 22-04-2015 19:58:49

morber
Sans permis
Inscription : 22-04-2015
Messages : 11

Re : problème de démarrage a chaud

bonjour
je mettais plus tourner vers une sonde qui donne une valeur trop élever pour le démarrage car le démarreur s’actionne quand même .

Hors Ligne

#4 23-04-2015 16:47:26

morber
Sans permis
Inscription : 22-04-2015
Messages : 11

Re : problème de démarrage a chaud

voila le démarreur fait le même bruit quand elle démarre ou quand elle veut pas démarrer.

Hors Ligne

#5 23-04-2015 20:08:56

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 312

Re : problème de démarrage a chaud

C'est bien possible que ça soit un problème de capteur - un diagnostic MB devrait identifier la cause.

Hors Ligne

#6 23-04-2015 20:31:35

morber
Sans permis
Inscription : 22-04-2015
Messages : 11

Re : problème de démarrage a chaud

j'ai le diagbox mais pas le star après j'ai un elm 323 avec torque mais pas de défaut detecté.

Hors Ligne

#7 25-04-2015 12:18:47

morber
Sans permis
Inscription : 22-04-2015
Messages : 11

Re : problème de démarrage a chaud

bonjour
a chaud quand le moteur démarre plus le moteur veut prendre le temps que le voyant prechauffage est allumé mais mais il se coupe vite elle ne prend plus
merci

Hors Ligne

#8 25-04-2015 12:51:50

morber
Sans permis
Inscription : 22-04-2015
Messages : 11

Re : problème de démarrage a chaud

autre phénomène :
lors d'un calage moteur chaud si on relance immédiatement le moteur il démarre si l'on attend 10 secondes impossible a demarrer.
merci

Hors Ligne

#9 25-04-2015 13:35:41

morber
Sans permis
Inscription : 22-04-2015
Messages : 11

Re : problème de démarrage a chaud

pas de réponse ou de solution ?

Hors Ligne

#10 25-05-2015 23:38:53

gregau93
Visiteur
Inscription : 25-05-2015
Messages : 2

Re : problème de démarrage a chaud

Bonjour
Je rencontre le même problème sur ma classe A 200 essence boite auto. A froid elle démarre du premier coup et à chaud plus moyen de démarrer.
J'ai changé la batterie mais ce n'est pas la cause.
Si vous trouvez, je suis preneur de la réponse. J’emmène ma voiture cette semaine au garage ; je vous tiens au courant
Cdlt

Hors Ligne

#11 25-05-2015 23:50:27

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 527

Re : problème de démarrage a chaud

Bienvenue Gregau,

Pense STP à passer par la case "Présentation", c'est très apprécié  wink : http://www.forum-mercedes.com/forum-79- … mbres.html


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#12 28-05-2015 18:44:56

gilluc
Visiteur
Inscription : 28-05-2015
Messages : 8

Re : problème de démarrage a chaud

morber, j'ai exactement le même probleme avec ma W203 C220 break diesel manuelle de 2002 150cv je crois, avec 248.000 au compteur.
ça fait 1 an que ça dure...

a froid elle démarre super.
tant que la température n'atteint pas 80 degres, tout va bien, la peche... big_smile
ensuite elle passe en mode sécurité et je ne peux plus dépasser 3000 tr ! mad

si je l'éteins, alors qu'elle est à plus de 80°, elle redémarre de suite mais si j'attends 20 secondes, c'est fini! sad
le démarreur tourne mais elle ne redémarre pas tant que la température ne redescent pas sous les 70° à peu près.

ça peut durer 1h30 ... pam

puis elle redémarre impec comme à froid ... big_smile

HELP ...
j'ai changé les 2 tuyaux gasoil à l'avant, le calostat, la sonde, la courroie accessoire, le galet alternateur, bref...
et je n'ai pas de FAP...


-------------------------
gilluc montpellier
Mercedes W203 C220 break grise avantgarde 150cv diesel boite manuelle de 2002 avec 246.000km
-------------------------

Hors Ligne

#13 05-08-2015 15:55:34

gilluc
Visiteur
Inscription : 28-05-2015
Messages : 8

Re : problème de démarrage a chaud

bonjour à tous,
c'est réparé!!!
après avoir fait appel à un bon dieseliste (AMI à montpellier),
il a détecté que les capteurs villebrequin et arbre à cames (que j'avais déjà changés) étaient "mal" connectés et ne tenaient pas bien !!
sous l'effet de la chaleur du moteur ils pouvaient ne plus rester en place...

ça m'a couté 260 euros et elle remarche nickel biere

si ça peut aider les autres...
gilles


-------------------------
gilluc montpellier
Mercedes W203 C220 break grise avantgarde 150cv diesel boite manuelle de 2002 avec 246.000km
-------------------------

Hors Ligne

#14 20-09-2015 22:26:35

gregau93
Visiteur
Inscription : 25-05-2015
Messages : 2

Re : problème de démarrage a chaud

Bonjour à tous

Seulement pour vous dire que mon garagiste (spécialisé BMW pourtant) à trouver la cause une nouvelle fois ; il a changé le démarreur uniquement.
2 fois que le conscionnaire Mercedes veux tout me changer et mon garagiste de quartier me permets de faire des économies....

Voila Adieu au forum je vends ma voiture pour une japonaise.

Gregau

Hors Ligne

#15 27-10-2015 17:48:20

benjamin teysseire
Visiteur
Inscription : 13-08-2014
Messages : 4

Re : problème de démarrage a chaud

bonjour ma femme a un problème sur sa Mercedes ClasseA 170 cdi. Au démarrage elle tourne sur 3 pattes puis quand on roule en première elle claque en début de l’accélération puis le bruit s'en va par la suite mais revient  à chaque accélération et elle a du mal a démarrer a chaud (fume) et le ralenti est instable. je pence que c'est un problème d'injecteur mais je ne suis pas sur merci d'avance pour votre réponse coordialement

Hors Ligne

#16 23-12-2015 17:56:36

major34
Visiteur
Inscription : 06-11-2015
Messages : 1

Re : problème de démarrage a chaud

J'ai une classe A140 de 2001, qui démarre toujours à froid mais qui refuse de redémarrer à chaud (au 3 ème redémarrage successif).
La batterie est bonne et le démarreur fonctionne parfaitement à froid.
Je m'organisais pour ne pas faire plusieurs redémarrages, et j'attendais quelques minutes ou plus qu'elle veuille bien démarrer, au pire je me faisais pousser.
Si on attends 1 heure ou 2 ça redémarre.
Un électricien auto a trouvé la solution.
C'est un blocage du calculateur qui recense plusieurs défauts.
Il suffit d'avoir la bonne valise et d'effacer les défauts.
Cela provient peut-etre de l'absence de remise à zéro du calculateur lorsque l'on fait l'entretien en dehors du réseau Mercedes.

Hors Ligne

#17 24-12-2015 12:38:23

Gramoune
Commercial
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 617

Re : problème de démarrage a chaud

Cela provient peut-être de l'absence de remise à zéro du calculateur lorsque l'on fait l'entretien en dehors du réseau Mercedes.
Curieux en effet, j'ai eu la même impression lorsque j'ai fait la révision de la polo de ma nièce (vidange et filtres divers), Comme elle était pressée (cela ne va jamais assez vite), elle est repartie sans que je lui fasse la RAZ de la vidange au compteur, et comme elle savait faire...
Toujours est-il qu'elle a continué à rouler comme cela de quelques milliers de kilomètres au delà de la vidange théorique.
Elle a commencé a avoir des voyants orange qui s'allumaient, des difficultés de démarrage, etc.
C'est à ce moment là qu'elle a fait la RAZ compteur et curieusement les dysfonctionnements ont disparus, tout est redevenu normal.
Je me suis donc demandé s'il n'y avait pas qq lignes de code dans le calculateur qui s'étaient dit: Ah toi ma cocotte, tu ne veux pas aller faire ta vidange, eh bien tu vas voir...
Cdlt


W203 OM646 BVA, W204 OM651 BVA 7-G+ 4-Matic

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 31 Hier 20:56:25 par akt25
PROBLEME DE COMPTEUR par ARNAUD49
1 38 Hier 19:00:46 par Joz
3 53 Hier 18:41:13 par cliosteph
3 66 Hier 18:27:04 par zembla
14 211 Hier 18:22:34 par zembla

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]