probleme autoradio (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-11-2012 16:26:07

k1fry21
Sans permis
Inscription : 18-11-2012
Messages : 11

probleme autoradio

bonjour je voudrais savoir pourquoi qquan je met le contact la radio va nickel une fois que je demarre et  meme pas 1 min apres le son se coupe

Hors Ligne

Annonce

#2 18-11-2012 17:04:53

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : probleme autoradio

Alors, pour commencer faudrait déjà écrire en français pour que l'on puisse comprendre mad ...... second, une petite présentation par ici avant toute chose : http://www.forum-mercedes.com/forum-79- … mbres.html ...... et pour ton problème y faudrait peut-être commencer par entrer le code de l'autoradio pour le débloquer tongue


Ex(W140 - W202)

Hors Ligne

#3 18-11-2012 17:09:46

k1fry21
Sans permis
Inscription : 18-11-2012
Messages : 11

Re : probleme autoradio

ok mais le code comment je le met et aussi les seconde defile mais ps de son

Hors Ligne

#4 18-11-2012 17:10:46

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : probleme autoradio

Spy59 a écrit :

une petite présentation par ici avant toute chose : http://www.forum-mercedes.com/forum-79- … mbres.html ......

cool


Ex(W140 - W202)

Hors Ligne

#5 18-11-2012 21:35:15

k1fry21
Sans permis
Inscription : 18-11-2012
Messages : 11

Re : probleme autoradio

s est fais je me suis presenter , mais le soucis par fois il se met en route par fois il se coupe

Hors Ligne

#6 19-11-2012 17:06:12

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : probleme autoradio

L'autoradio reste allumé ou il se coupe complétement ?


Ex(W140 - W202)

Hors Ligne

#7 20-11-2012 00:49:18

k1fry21
Sans permis
Inscription : 18-11-2012
Messages : 11

Re : probleme autoradio

enfaite le son se coupe directement  en mute

Hors Ligne

#8 20-11-2012 17:17:47

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : probleme autoradio

L'autoradio reste allumé donc ? ..... faudrait attendre les autres réponse, mais pour moi c'est parce qu'il est bloqué cool


Ex(W140 - W202)

Hors Ligne

#9 20-11-2012 21:21:01

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 157

Re : probleme autoradio

As-tu débranché la batterie dernièrement?

Hors Ligne

#10 21-11-2012 11:52:52

k1fry21
Sans permis
Inscription : 18-11-2012
Messages : 11

Re : probleme autoradio

et comment metre le code je trouve ps et  c est quoi , et non je n est ps retiré la baterie

Hors Ligne

#11 21-11-2012 16:37:20

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : probleme autoradio

Labetenoir a écrit :

As-tu débranché la batterie dernièrement?

Ah, c'est peut-être une solution ..... essaies-ça, t'auras peut-être une demande de code roll


Ex(W140 - W202)

Hors Ligne

#12 21-11-2012 23:49:40

k1fry21
Sans permis
Inscription : 18-11-2012
Messages : 11

Re : probleme autoradio

essayer mais rien

Hors Ligne

#13 22-11-2012 10:00:18

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 157

Re : probleme autoradio

Depuis quand l'autoradio ne fonctionne plus ?

C'est quoi comme poste?

Hors Ligne

#14 22-11-2012 12:48:28

k1fry21
Sans permis
Inscription : 18-11-2012
Messages : 11

Re : probleme autoradio

origine mercedes je pense 
http://www.w211.pl/viewtopic.php?f=4&t=3037

Hors Ligne

#15 22-11-2012 15:44:50

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 157

Re : probleme autoradio

k1fry21 a écrit :

Si tu ne donnes pas un peu plus d'info, personne ne peut t'aider.

Hors Ligne

#16 22-11-2012 17:15:59

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : probleme autoradio

Bah ouais, expliques-nous tout en détail cool


Ex(W140 - W202)

Hors Ligne

#17 23-11-2012 12:54:34

k1fry21
Sans permis
Inscription : 18-11-2012
Messages : 11

Re : probleme autoradio

voila s est le meme poste  quand je met le contac tous va bien mais une fois que je demare il se met sur mute apres 30sec a 1 min parfois direcctemen mute
2003_COMAND_APS_DVD.jpg

Hors Ligne

#18 23-11-2012 13:30:24

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 157

Re : probleme autoradio

Et depuis quand ça ne marche plus?

As-tu installé une téléphone dernièrement?

Dernière modification par Labetenoir (23-11-2012 13:32:25)

Hors Ligne

#19 23-11-2012 13:43:16

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : probleme autoradio

Il faudrait voir chez MB si ils peuvent le flasher avec une version logicielle plus récente, c'est peut etre un bug software tout simplement.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#20 23-11-2012 14:40:57

k1fry21
Sans permis
Inscription : 18-11-2012
Messages : 11

Re : probleme autoradio

je pense il avais un kit main libre il a etait enlever du moi couper il reste les fil

Hors Ligne

#21 21-11-2013 14:22:48

Aguiar
Visiteur
Inscription : 20-11-2013
Messages : 3

Re : probleme autoradio

Bonjour je m'appele Lionel je viens d'acquérir une Mercedes  E 270 w211 de 2003 est j'ai exactement le meme soucis que vous avec mon auto radio APS 50 GPS radio cd cassette et je souhaiterais savoir si vous avez trouvé une solution à ce problème . Cordialement

Dernière modification par Aguiar (21-11-2013 14:37:47)

Hors Ligne

#22 21-11-2013 16:48:00

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 157

Re : probleme autoradio

Si tu n'a pas fait des modifs sur le circuit électrique (compris batterie), et tu n'as pas de téléphone installé,
il est possible que ca soit l'amplificateur ("Gateway"). Un problème très similaire ICI sur un forum anglais pourrait t'aider.

Hors Ligne

#23 21-11-2013 18:15:31

Aguiar
Visiteur
Inscription : 20-11-2013
Messages : 3

Re : probleme autoradio

Merci pour votre réponse , d'après le forum se serais simplement une mise à jour, donc rdv à prendre chez Mercedes. Merci

Hors Ligne

#24 21-11-2013 18:29:08

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 157

Re : probleme autoradio

Aguiar a écrit :

Merci pour votre réponse , d'après le forum se serais simplement une mise à jour, donc rdv à prendre chez Mercedes. Merci

Si tu regardes le 2e message, il a changé son Gateway, et problème résolu.  Mais c'est pas donné. sad

Hors Ligne

#25 24-11-2013 18:37:43

Aguiar
Visiteur
Inscription : 20-11-2013
Messages : 3

Re : probleme autoradio

Bonsoir j'ai fait le test de débrancher le Gateway et mon problème reste le même avec ou sans le résultat est pareil.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 1068 Hier 23:57:08 par Krisk
0 21 Hier 16:35:22 par PSAMAN
1 47 Hier 10:58:41 par Aurélie33
2 38 Hier 10:49:35 par eric87
13 256 Hier 10:32:29 par benj04

Pied de page des forums




Server Stats - [ Generated in 0.056 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]